<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '101';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.noordhollandsdagblad.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.noordhollandsdagblad.nl/favicon-nhd.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@nhdagblad">
    <meta name="twitter:image" content="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28981663.ece/ALTERNATES/w700/volkswagen%20ID%20buzz%2001">
    <meta name="apple-itunes-app" content="app-id=393848845">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.nhd">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383450.ece/BINARY/nhd-icon175x175.jpeg"><meta property="fb:app_id" content="213829875357236"/><script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><meta property="og:url" content="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Weer een nieuwe VW Buzz"/>
<meta property="og:description" content="Gaat het er nu echt van komen, de reïcarnatie van het goede, oude VW-busje? Volkswagen is al jaren bezig met het min of meer aankondigen van een retro-achtig ’Volkswagenbusje’, maar tot nu toe is er nog niets in productie gegaan."/>

<meta property="og:image" content="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28981663.ece/ALTERNATES/w470/volkswagen%20ID%20buzz%2001"/>
<meta property="og:site_name" content="Noordhollands Dagblad"/>
<meta property="og:author" content=""/>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 595]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved --><link rel="canonical" href="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28981665.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<meta name="description" content="Gaat het er nu echt van komen, de reïcarnatie van het goede, oude VW-busje? Volkswagen is al jaren bezig met het min of meer aankondigen van een retro-achtig ’Volkswagenbusje’, maar tot nu toe is er nog niets in productie gegaan. - Weer een nieuwe VW Buzz - Actueel nieuws uit Weg & Wiel  verzorgd door het Noordhollands Dagblad"/>
  <meta name="keywords" content="Noord-Holland, nieuws, Alkmaar, Den Helder, Texel, Regionaal, Beverwijk, Heemstede, Heerhugowaard, Zaanstad, Waterland, Volendam, Kennemerland, Schagen, Noordholland, Dagblad, video"/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Noordhollands Dagblad"/>
  <meta name="email" content="redactie@noordhollandsdagblad.nl"/>
  <meta name="rating" content="General"/>
  <link rel="alternate" type="application/rss+xml" title="Weg & Wiel - nhd" href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/widgets.min.js?v=31628"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.noordhollandsdagblad.nl/css/widgets.min.css?v=8a52f" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.noordhollandsdagblad.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "101";
  	var publicationUrl  = "http://www.noordhollandsdagblad.nl/";
  	var publicationName = "nhd";
  	var templateUrl     = "http://www.noordhollandsdagblad.nl/template/framework/";
  	var sectionId       = "238943";
  	var articleId       = "28981665";

	
	window.tinyMCEPreInit = {
		base: "http://www.noordhollandsdagblad.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//telegraaf.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END --><style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.noordhollandsdagblad.nl/logging/login',
    registerProtectedPageUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterExceededClient',
    cookieDomain:'.noordhollandsdagblad.nl',
    domain:'NHD'
  });
</script>
<!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16084263-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_');
                
                    ga('set', 'dimension4', 'Weer een nieuwe VW Buzz');
                
                    ga('set', 'dimension5', 'Gaat het er nu echt van komen, de reïcarnatie van het goede, oude VW-busje? Volkswagen is al jaren bezig met het min of meer aankondigen van een retro-achtig ’Volkswagenbusje’, maar tot nu toe is er nog niets in productie gegaan.');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    Noordhollands Dagblad
      - Weer een nieuwe VW Buzz</title></head>

	<body class="premium">
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                </div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/superior-tab-st-1029.html" target="_blank"> 
<img src="http://redactie.hdci.nl/tablet.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article16081493.ece/BINARY/NHD_test_kleiner.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://actie.noordhollandsdagblad.nl/webproef/form?id=157&cid=170" target="_blank">
<b>Winter aanbod!</b><br>
<b>Probeer Noordhollands Dagblad</b><br>
6 weken voor €18,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="http://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html?utm_source=nhd&utm_medium=groenebanner&utm_content=Registratiebanner&utm_campaign=Registratiebanner" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="http://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=40&cid=47" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27039108.ece/BINARY/nhd-box-digitaal-abo.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.nhd.nl/abonnement-nhd?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.noordhollandsdagblad.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.noordhollandsdagblad.nl/"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.noordhollandsdagblad.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/stadstreek/?lref=menu"   target="">
								<span>Stad &amp; Streek</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.noordhollandsdagblad.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.noordhollandsdagblad.nl/spelletjes/?lref=menu"   target="">
								<span>Games</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.noordhollandsdagblad.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="wegenwiel" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.noordhollandsdagblad.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li >
		            <a href="http://www.noordhollandsdagblad.nl/thema/uit/?lref=menusub"  >
		                <span>Uit</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/thema/mens/?lref=menusub"  >
		                <span>Mens</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/thema/lifestyle/?lref=menusub"  >
		                <span>Lifestyle</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/gezond?lref=menusub" target="_blank" >
		                <span>Gezond</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/ombudsman/?lref=menusub"  >
		                <span>Ombudsman</span>
		            </a>
		        </li>	
			<li class="active">
		            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/?lref=menusub"  >
		                <span>Weg &amp; Wiel</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/thema/recensie/?lref=menusub"  >
		                <span>Recensie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/extra/klikhier/?lref=menusub"  >
		                <span>klik hier</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/wandelen/?lref=menusub"  >
		                <span>Wandelen</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/extra/overdetong/?lref=menusub"  >
		                <span>Over de tong</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="http://www.vacaturekrant.nl" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27530944.ece/ALTERNATES/w30square/beeldmerk_vacaturekrant_28x28px.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.vacaturekrant.nl" target="_blank">Vacatures in de regio<br/></a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="http://www.facebook.com/noordhollandsdagblad" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/nhdagblad" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://tmg.emsecure.net/optiext/optiextension.dll?ID=PbkPpqfvbwN3bVUPT%2BONAutIM7j4a6jjP8ugSy1IQGASNRk5yNjmdxHRgZKXsRFZdiViKUf9KHmqG9A6bj&BRAND=NHD" target="_blank" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>
<a href="?service=rss" target="_blank" title="RSS feed">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187601.ece/BINARY/u10.jpg" width="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5774746"></div></div>
<div class="" >
    <!-- pac: 13 -->
<!-- The pac-slider -->
    <div>
        <div class="premiumslider">
            <div class="content" style="display:none;">

                <div id="premiumslider" class="slider center">

                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28981663.ece/ALTERNATES/w580/volkswagen%20ID%20buzz%2001" />
                            <h3>Weer een nieuwe VW Buzz</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28981643.ece/ALTERNATES/w580/donkervoort%20D8%20GTO%20RS%202" />
                            <h3>D8 RS powerplay uit de polder</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981644.ece/D8-RS-powerplay-uit-de-polder_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28961506.ece/ALTERNATES/w580/BELGIUM_BRUSSELS_MOTOR_SHOW%20(2).JPG" />
                            <h3>Einde in zicht voor autoshows?</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28961508.ece/Einde-in-zicht-voor-autoshows_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28961503.ece/ALTERNATES/w580/kia%20stinger%201" />
                            <h3>Producent Kia laat zich van twee kanten zien</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28961504.ece/Producent-Kia-laat-zich-van-twee-kanten-zien_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28961499.ece/ALTERNATES/w580/bristol%20bullet%201" />
                            <h3>Bristol weer alive and kicking</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28961501.ece/Bristol-weer-alive-and-kicking_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942380.ece/ALTERNATES/w580/volvo%20coupe%20concept%202013" />
                            <h3>VW haalt Volvo in op Zweedse markt</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942381.ece/VW-haalt-Volvo-in-op-Zweedse-markt_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942369.ece/ALTERNATES/w580/suzuki%20swift%202017-01" />
                            <h3>Suzuki Swift onthuld</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942371.ece/Suzuki-Swift-onthuld_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942341.ece/ALTERNATES/w580/ford%20kuga%202017-1" />
                            <h3>Ford stapt af van de wereldauto’s</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942342.ece/Ford-stapt-af-van-de-wereldautos_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942306.ece/ALTERNATES/w580/honda%20civic%202017%2005%20hatchback" />
                            <h3>Wat brengt autojaar 2017?</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942307.ece/Wat-brengt-autojaar-2017_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942271.ece/ALTERNATES/w580/vw%20arteon%2001" />
                            <h3>Arteon nieuwe vlaggenschip VW</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942275.ece/Arteon-nieuwe-vlaggenschip-VW_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942256.ece/ALTERNATES/w580/ferrari%20j50-2" />
                            <h3>J50 speciaal voor verzamelaars</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942258.ece/J50-speciaal-voor-verzamelaars_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28902574.ece/ALTERNATES/w580/kia%20picanto%202017-01" />
                            <h3>Kia steekt Picanto in het nieuw</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28902575.ece/Kia-steekt-Picanto-in-het-nieuw_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28887117.ece/ALTERNATES/w580/Kort%204%20-%20Opel_ampera-e_17" />
                            <h3>Opel Ampera niet bij alle vestigingen</h3>
                            <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28887118.ece/Opel-Ampera-niet-bij-alle-vestigingen_?lref=slider"></a>
                        </div>
                    </div>
            </div>
        </div>
    </div>
    <!-- End pac-slider -->
</div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory pw  pw_closed">
        <div class="story">
            <div class="pw_icon"></div>
            <div class="content">
                <h1>Weer een nieuwe VW Buzz</h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28981663.ece/50fc7/ALTERNATES/w600/volkswagen%20ID%20buzz%2001" alt="" title="" />
                                    </div>
                                <figcaption>&nbsp;</figcaption>
                                    <a href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/?service=photoLayer&articleId=28981665&photoId=28981663" class="photoLayer btn-fotoserie">Bekijk Fotoserie</a>
                                </figure>
                <p class="lead premium">Gaat het er nu echt van komen, de reïcarnatie van het goede, oude VW-busje? Volkswagen is al jaren bezig met het min of meer aankondigen van een retro-achtig ’Volkswagenbusje’, maar tot nu toe is er nog niets in productie gegaan.</p>
                <p>In 2001 lieten ze de ’Microbus’ zien. Tien jaar later kwam VW met een soortgelijke concept-auto, de ’Bulli’. En vorig jaar nog was het de beurt aan de ’Budd-e’, opnieuw een studie van een retrobus. Nu heeft VW de I.D. Buzz Concept.</p><p>Na...</p></div>
        </div>

    </div>
</div></div>

	<style>
                #premiumBackground .right input[type=checkbox] {
                  width: auto !important;
                  height: auto !important;
                }
</style>
<div id="premiumOverlay" style="width: 600px; height: 440px; display: block;">
        <form action="">
            <div id="premiumGradient" class="">
                <p>
                    <span>U heeft gekozen voor een</span>
                    <img alt="premium" src="/img/premium-small.png">
                    <span>artikel</span>
                </p>
            </div>
            <div id="premiumBackground" style="background-color:#7fba28;">
                <div class="left normal">
                    <div class="top">
                        <a href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html" target="_blank" onclick="ga('send','event', 'registratie', 'MarketingBlok');">
                            <img class="premiumArrow" alt="arrow" src="/img/premiumArrow.png">
                            <p class="absolute agreeing">Ja!</p>
                            <p class="absolute accessPlease">geef mij toegang</p>
                        </a>
                        <img class="premiumPointer absolute" alt="pointer" src="/img/premiumPointer.png">
                    </div>
                    <div id="premiumOverlayNormalMessage" class="bottom plain">
                        <p>Laat uw gegevens achter en lees gratis 10 premium artikelen per maand. Bovendien krijgt u vier weken toegang tot de digitale krant op tablet, mobiel en de website en (optioneel) ook nog eens vrijblijvend 4 weken de zaterdagkrant in de brievenbus.</p>
                    </div>
                    <div id="premiumOverlayAlternativeMessage" class="bottom plain" style="display: none;">
                        <p></p>
                    </div>
                </div>
                <div class="left alternative" style="display: none;">
                    <div class="topText"><p>U heeft deze maand 10 premium artikelen gelezen</p></div>
                    <div class="summaryContainer">
                        <div class="icon-ok"></div>
                        <div class="summary">Kies het abonnement dat bij u past</div>
                    </div>
                    <div class="summaryContainer">
                        <div class="icon-ok"></div>
                        <div class="summary">Altijd onbeperkt premium artikelen lezen</div>
                    </div>
                    <div class="summaryContainer">
                        <div class="icon-ok"></div>
                        <div class="summary">Vanaf €3,- per week</div>
                    </div>
                </div>
                <div class="middle">
                    <div></div>
                </div>
                <div class="right normal">
                    <div>
                        <p class="registeredYet">Al geregistreerd?</p>
                        <input id="paywallBackgroundEmail" type="text" placeholder="e-mailadres">
                        <input id="paywallBackgroundWachtwoord" type="password" placeholder="wachtwoord">
<label><input type="checkbox" style="width: 15%;" id="paywallBackgroundRememberLogin" checked="checked">Laat mij aangemeld blijven</label>
                        <p class="plain passwordForgotten forgot">Wachtwoord vergeten?</p>
                        <div class="premiumLoginButton">
                            <p class="paywallLoginButton">inloggen</p>
                        </div>
                        <p class="premiumLoginError plain">Gebruikersnaam en wachtwoord combinatie niet gevonden</p>
                    </div>
                </div>
                <div class="right alternative" style="display: none;">
                    <div class="readMore">
                        <p>Meer lezen? Word abonnee!</p>
                    </div>
                    <div>
                        <div class="premiumLoginButton">
                            <p class="paywallRegisterButton" onclick="window.open('https://actie.noordhollandsdagblad.nl/abonnement-nhd'); return false;">Nu abonneren</p>
                            <img class="premiumPointer absolute" alt="pointer" src="/img/premiumPointer.png">
                        </div>
                    </div>
                </div>
            </div>
        </form>
    </div><div id="socialSharingContainer" class="widget pageTools social_bar"style="margin-bottom:15px;">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28981663.ece/ALTERNATES/w700/volkswagen%20ID%20buzz%2001" st_via="" st_url="wont-show" st_title="Weer een nieuwe VW Buzz http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_ via @nhdagblad">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=213829875357236&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '213829875357236',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code jsp" ></div><div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62315&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5774785"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.noordhollandsdagblad.nl\/thema\/wegenwiel\/article28981665.ece\/Weer-een-nieuwe-VW-Buzz_\" data-ob-template=\"nhdnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="28981665"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="28981665"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="28981665"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="28981665"/>
					<input type="hidden" name="homeSectionId" value="238943" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5774785"></div></div>
<div class="widget code html" ><br/><br/></div><div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28981663.ece/50fc7/ALTERNATES/w100/volkswagen%20ID%20buzz%2001"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981665.ece/Weer-een-nieuwe-VW-Buzz_?lref=SubList">Weer een nieuwe VW Buzz</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981644.ece/D8-RS-powerplay-uit-de-polder_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28981643.ece/4606e/ALTERNATES/w100/donkervoort%20D8%20GTO%20RS%202"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28981644.ece/D8-RS-powerplay-uit-de-polder_?lref=SubList">D8 RS powerplay uit de polder</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28961508.ece/Einde-in-zicht-voor-autoshows_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28961506.ece/7f1d8/ALTERNATES/w100/BELGIUM_BRUSSELS_MOTOR_SHOW%20(2).JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28961508.ece/Einde-in-zicht-voor-autoshows_?lref=SubList">Einde in zicht voor autoshows?</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28961504.ece/Producent-Kia-laat-zich-van-twee-kanten-zien_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28961503.ece/52346/ALTERNATES/w100/kia%20stinger%201"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28961504.ece/Producent-Kia-laat-zich-van-twee-kanten-zien_?lref=SubList">Producent Kia laat zich van twee kanten zien</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28961501.ece/Bristol-weer-alive-and-kicking_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28961499.ece/82ef5/ALTERNATES/w100/bristol%20bullet%201"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28961501.ece/Bristol-weer-alive-and-kicking_?lref=SubList">Bristol weer alive and kicking</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942381.ece/VW-haalt-Volvo-in-op-Zweedse-markt_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942380.ece/6eeae/ALTERNATES/w100/volvo%20coupe%20concept%202013"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942381.ece/VW-haalt-Volvo-in-op-Zweedse-markt_?lref=SubList">VW haalt Volvo in op Zweedse markt</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942371.ece/Suzuki-Swift-onthuld_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942369.ece/cacda/ALTERNATES/w100/suzuki%20swift%202017-01"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942371.ece/Suzuki-Swift-onthuld_?lref=SubList">Suzuki Swift onthuld</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942342.ece/Ford-stapt-af-van-de-wereldautos_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942341.ece/9a9eb/ALTERNATES/w100/ford%20kuga%202017-1"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942342.ece/Ford-stapt-af-van-de-wereldautos_?lref=SubList">Ford stapt af van de wereldauto’s</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942307.ece/Wat-brengt-autojaar-2017_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942306.ece/82b41/ALTERNATES/w100/honda%20civic%202017%2005%20hatchback"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942307.ece/Wat-brengt-autojaar-2017_?lref=SubList">Wat brengt autojaar 2017?</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942275.ece/Arteon-nieuwe-vlaggenschip-VW_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/thema/wegenwiel/article28942271.ece/c2045/ALTERNATES/w100/vw%20arteon%2001"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/thema/wegenwiel/article28942275.ece/Arteon-nieuwe-vlaggenschip-VW_?lref=SubList">Arteon nieuwe vlaggenschip VW</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				<a  href="/stadstreek">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/article28981721.ece/Zaalvoetbalvrouwen-Hovocubo-richten-de-blik-al-vooruit_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/article28981721.ece/Zaalvoetbalvrouwen-Hovocubo-richten-de-blik-al-vooruit_?lref=r_regionaal">Zaalvoetbalvrouwen Hovocubo richten de blik al vooruit</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/article28981720.ece/Veerhuys-veel-te-lief-voor-Groene-Ster_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/article28981720.ece/Veerhuys-veel-te-lief-voor-Groene-Ster_?lref=r_regionaal">Veerhuys veel te lief voor Groene Ster</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981699.ece/Ontsnappingsclausule-Vios_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981699.ece/Ontsnappingsclausule-Vios_?lref=r_regionaal">Ontsnappingsclausule Vios</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981685.ece/Zeemacht-krijgt-muur-van-De-Ruif-wel-omver_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981685.ece/Zeemacht-krijgt-muur-van-De-Ruif-wel-omver_?lref=r_regionaal">Zeemacht krijgt muur van De Ruif wel omver</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportdenhelder/article28981595.ece/Amazone-lijkt-ideale-tegenstander-voor-eerherstel-BV-Den-Helder?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportdenhelder/article28981595.ece/Amazone-lijkt-ideale-tegenstander-voor-eerherstel-BV-Den-Helder?lref=r_regionaal">Amazone lijkt ideale tegenstander voor eerherstel BV Den Helder</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportdenhelder/article28981590.ece/Medailleoogst-zwemmers-Zeemacht-op-NK-naar-zes?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportdenhelder/article28981590.ece/Medailleoogst-zwemmers-Zeemacht-op-NK-naar-zes?lref=r_regionaal">Medailleoogst zwemmers Zeemacht op NK naar zes</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportdenhelder/article28981576.ece/Zeemacht-vindt-gaten-in-muur-De-Ruif_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportdenhelder/article28981576.ece/Zeemacht-vindt-gaten-in-muur-De-Ruif_?lref=r_regionaal">Zeemacht vindt gaten in muur De Ruif</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<center><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5774924"></div></center><div class="widget code html" ><script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cbr\x3E\n\n\n\x3Ca href=\"http:\/\/digikrant.noordhollandsdagblad.nl\" target=\"_blank\"\x3E\n\x3Cimg src=\"http:\/\/www.noordhollandsdagblad.nl\/incoming\/article27039106.ece\/BINARY\/nhd-digikrant.png\" border=\"0\" \/\x3E\n\x3C\/a\x3E\n\x3C\/br\x3E\n\x3C\/br\x3E');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\n\x3C!-- script: HDC - Cookiesconsent - Level 1 - RON - Large rectangle (336x280) --\x3E\n\x3CSCRIPT type=\"text\/javascript\" src=\"http:\/\/ads.p161.net\/adj\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\"\x3E\x3C\/SCRIPT\x3E\n\x3CNOSCRIPT\x3E\n\x3Ca href=\"http:\/\/ads.p161.net\/jump\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" target=\"_blank\"\x3E\n  \x3Cimg src=\"http:\/\/ads.p161.net\/ad\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" border=\"0\"\x3E\n\x3C\/a\x3E\n\x3C\/NOSCRIPT\x3E\n\x3C!-- end of script --\x3E');
}
</script>
</div><div class="widget polyBlock list "
data-vr-zone="right_reacties" style="width:336px;">
<div class="frame">
<div class="mainStory pw">
<div class="blockHeader">
<div class="title" data-vr-contentbox="right_reacties" >
</div>
</div>

<div class="story">
<div class="list">
<div id="qualifio_insert_place_259279" class="qualifio_iframe_wrapper"></div>
 
<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//acties.noordhollandsdagblad.nl/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_259279', 'acties.noordhollandsdagblad.nl', '20', '699C4377-A704-358F-8D0E-32DC7DAEC29E', '100%', '300', '', '', '', 'max-width:336px;margin:0 auto;']);
</script>
 
<noscript><ul id="questions"><li>Stelling: Laat nucleair afval in Petten. Wat vindt u? (lees meer)</li><li>Waarom vindt u dat? Geef hieronder uw toelichting. Dit kan gebruikt worden voor het artikel in de krant.</li></ul></noscript>
</div>
</div>
</div>
</div>
</div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=hVKhJc9W7DBOqXQemkULj2WvESY3i9dze61W51RJ9E3A5SBx2_QUC4gX1LfIe3USV9JgkCQHPZTSbUsmHM" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Noord-Holland">Noord-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28980879.ece/Auto-over-de-kop-bij-afrit-A7-in-Wognum-bestuurder-raakt-gewond?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28980879.ece/Auto-over-de-kop-bij-afrit-A7-in-Wognum-bestuurder-raakt-gewond?lref=mostread">Auto over de kop bij afrit A7 in Wognum, bestuurder raakt gewond</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28979825.ece/Lichaam-aangetroffen-in-Koog-aan-de-Zaan?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28979825.ece/Lichaam-aangetroffen-in-Koog-aan-de-Zaan?lref=mostread">Lichaam aangetroffen in Koog aan de Zaan</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28978604.ece/Negen-woningen-onbewoonbaar-na-brand-in-Alkmaar-video?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28978604.ece/Negen-woningen-onbewoonbaar-na-brand-in-Alkmaar-video?lref=mostread">Negen woningen onbewoonbaar na brand in Alkmaar [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article28979728.ece/Verdachten-autobrand-Den-Helder-aangehouden?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article28979728.ece/Verdachten-autobrand-Den-Helder-aangehouden?lref=mostread">Verdachten autobrand Den Helder aangehouden</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 28981464 -->
                               <li class="pw pw_closed pointer">
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article28981464.ece/Twee-uur-gratis-parkeren-in-Den-Helder-Veel-te-krap-vinden-lezers_">Twee uur gratis parkeren in Den Helder? Veel te krap, vinden lezers</a>
                               </li>
                           <!-- ArtID: 28978244 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/stadstreek/metropool/article28978243.ece/ALTERNATES/w100/station5.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/metropool/article28978244.ece/NS-Staan-in-spits-onvermijdelijk_">NS: ’Staan in spits onvermijdelijk’</a>
                               </li>
                           <!-- ArtID: 28980100 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/stadstreek/metropool/article28980098.ece/ALTERNATES/w100/CX249_777F_9"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/metropool/article28980100.ece/Regiopeil-15-procent-verandert-van-dokter-als-het-om-MV-gaat_">Regiopeil: 15 procent verandert van dokter als het om M/V gaat</a>
                               </li>
                           <!-- ArtID: 28981442 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article28981441.ece/ALTERNATES/w100/-01-17_ijsbaan_Julianadorp_2.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article28981442.ece/Publiek-geniet-volop-van-perfecte-ijsbaan_">Publiek geniet volop van ’perfecte ijsbaan’</a>
                               </li>
                           <!-- ArtID: 28981383 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28981382.ece/ALTERNATES/w100/img-270117-255.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28981383.ece/Duwende-Wenger-vier-wedstrijden-geschorst">Duwende Wenger vier wedstrijden geschorst</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget code html" ><a href="http://www.debestef1manager.nl/" target="_blank" onclick="ga('send','event', 'games', 'f1manager');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493041.ece/BINARY/"></a></div><div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28980658.ece/Het-is-even-echt-winter-bij-Wormer-en-bij-Jisp-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28980650.ece/bdeef/ALTERNATES/w100/01_foto_Schaatsen_Jisp_DJI_0109.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28980658.ece/Het-is-even-echt-winter-bij-Wormer-en-bij-Jisp-video?lref=r_video">Het is even echt winter bij Wormer en bij Jisp [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/az/article28979884.ece/AZ-met-dezelfde-elf-tegen-Vitesse-video?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/az/article28979883.ece/514a2/ALTERNATES/w100/IMG_1472.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/az/article28979884.ece/AZ-met-dezelfde-elf-tegen-Vitesse-video?lref=r_video">AZ met dezelfde elf tegen Vitesse [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article28979612.ece/Bultrug-laat-zich-zien-bij-kust-Castricum-video?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article28979611.ece/b8fec/ALTERNATES/w100/Schermafbeelding%202017-01-27%20om%2011.14.05"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article28979612.ece/Bultrug-laat-zich-zien-bij-kust-Castricum-video?lref=r_video">Bultrug laat zich zien bij kust Castricum [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<!-- optie 2 -->
		<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div>
<div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.noordhollandsdagblad.nl/sport/">Sport</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/article28981721.ece/Zaalvoetbalvrouwen-Hovocubo-richten-de-blik-al-vooruit_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/article28981721.ece/Zaalvoetbalvrouwen-Hovocubo-richten-de-blik-al-vooruit_?lref=r_sport">Zaalvoetbalvrouwen Hovocubo richten de blik al vooruit</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/article28981720.ece/Veerhuys-veel-te-lief-voor-Groene-Ster_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/article28981719.ece/9af66/ALTERNATES/w100/Veerhuis-Groene_Ster_2.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/article28981720.ece/Veerhuys-veel-te-lief-voor-Groene-Ster_?lref=r_sport">Veerhuys veel te lief voor Groene Ster</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981699.ece/Ontsnappingsclausule-Vios_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981698.ece/10ad7/ALTERNATES/w100/SC-ViosVrone.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981699.ece/Ontsnappingsclausule-Vios_?lref=r_sport">Ontsnappingsclausule Vios</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28981695.ece/Darter-Taylor-na-dit-jaar-is-het-klaar?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28981694.ece/f7986/ALTERNATES/w100/img-270117-312.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28981695.ece/Darter-Taylor-na-dit-jaar-is-het-klaar?lref=r_sport">Darter Taylor: na dit jaar is het klaar</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981685.ece/Zeemacht-krijgt-muur-van-De-Ruif-wel-omver_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981684.ece/91da1/ALTERNATES/w100/Zeemacht-De_Ruiff.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportschagen/article28981685.ece/Zeemacht-krijgt-muur-van-De-Ruif-wel-omver_?lref=r_sport">Zeemacht krijgt muur van De Ruif wel omver</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget list zorg hasRelatedStories" >
        <div class="zorg_widget">
                <div class="widget__title">Zorgvraag van de week</div>
                <div class="specialist">
                    <img src="http://www.noordhollandsdagblad.nl/incoming/article27066453.ece/ALTERNATES/w80h115/Michael%20Mooij%202.jpg" class="specialist__info photo">
                    <div class="specialist__info">
                        <div class="specialist__info-item name">Michael Mooij</div>
                        <div class="specialist__info-item function">Fleboloog</div>
                        <div class="specialist__info-item institution">Centrum Oosterwal</div>
                    </div>
                </div>
                <div class="widget__header">Thema van de week: spataderen</div>
                <a href="http://www.noordhollandsdagblad.nl/gezond/specialist/michael-mooij/article28954503.ece/Thema-van-de-week-spataderen" class="widget__read_more">Lees verder</a>
                <div class="widget__footer">
                    <div class="widget__more_articles"><img src="/img/shadow.png" class="shadow"> Meer Artikelen</div>
                    <nav class="social_media">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.noordhollandsdagblad.nl/gezond/specialist/michael-mooij/article28954503.ece/Thema-van-de-week-spataderen" class="social_media__icon fa fa-facebook"></a>
                        <a href="https://twitter.com/intent/tweet?status=Thema van de week: spataderen http://www.noordhollandsdagblad.nl/gezond/specialist/michael-mooij/article28954503.ece/Thema-van-de-week-spataderen via @nhdagblad" class="social_media__icon fa fa-twitter"></a>
                        <a href="mailto:?Subject=Thema van de week: spataderen&Body=Thema van de week: spataderen%0A%0A%0A%0Ahttp://www.noordhollandsdagblad.nl/gezond/specialist/michael-mooij/article28954503.ece/Thema-van-de-week-spataderen" class="social_media__icon fa fa-envelope"></a>
                        <a href="https://plus.google.com/share?url=http://www.noordhollandsdagblad.nl/gezond/specialist/michael-mooij/article28954503.ece/Thema-van-de-week-spataderen" class="social_media__icon fa fa-google"></a>
                        </nav>
                </div>
                <ul class="widget-list" style="display: none;">
                    <li class="widget-list__item odd">Thema van de week: snurken en het bed <a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/ron-loef/article28927566.ece/Thema-van-de-week-snurken-en-het-bed"></a></li>
                    <li class="widget-list__item even">Thema van de week: het oog<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/Rob_Wouters/article28922556.ece/Thema-van-de-week-het-oog"></a></li>
                    <li class="widget-list__item odd">Thema van de week: hidradenitis<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/menno-gaastra/article28901466.ece/Thema-van-de-week-hidradenitis"></a></li>
                    <li class="widget-list__item even">Thema van de week: rosacea<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/menno-gaastra/article28888202.ece/Thema-van-de-week-rosacea"></a></li>
                    </ul>
            </div>
        </div>
<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28981712.ece/Trump-tekent-twee-besluiten?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28981711.ece/53f32/ALTERNATES/w100/img-270117-313.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28981712.ece/Trump-tekent-twee-besluiten?lref=r_buitenland">Trump tekent twee besluiten</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28981508.ece/Trump-voorrang-gevluchte-christenen-Syrie?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28981507.ece/67244/ALTERNATES/w100/img-270117-298.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28981508.ece/Trump-voorrang-gevluchte-christenen-Syrie?lref=r_buitenland">Trump: voorrang gevluchte christenen Syrië</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28981467.ece/Trump-volgt-minister-aangaande-waterboarding?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28981466.ece/27ec5/ALTERNATES/w100/img-270117-283.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28981467.ece/Trump-volgt-minister-aangaande-waterboarding?lref=r_buitenland">Trump volgt minister aangaande waterboarding</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28981690.ece/Russische-radarbeelden-MH-17-onbruikbaar?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28981689.ece/4a672/ALTERNATES/w100/img-270117-311.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28981690.ece/Russische-radarbeelden-MH-17-onbruikbaar?lref=r_binnenland">Russische radarbeelden MH-17 onbruikbaar</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28981510.ece/Springstof-en-wapens-in-woning-Echt?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28981509.ece/0d1a2/ALTERNATES/w100/img-270117-299.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28981510.ece/Springstof-en-wapens-in-woning-Echt?lref=r_binnenland">Springstof en wapens in woning Echt</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28981428.ece/60-kilo-cocaine-onderschept-in-De-Lier?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28981427.ece/66917/ALTERNATES/w100/img-270117-274.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28981428.ece/60-kilo-cocaine-onderschept-in-De-Lier?lref=r_binnenland">60 kilo cocaïne onderschept in De Lier</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>Noordhollands Dagblad</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570051.ece/Over-de-krant"  >
              		Over Noordhollands Dagblad</a></li>
        <li class="active">
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/premium/"  >
              		Premium</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/privacy"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/cookies/"  target="_blank" >
              		Cookie Verklaring</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078761.ece/Tips-voor-de-redactie"  >
              		Tips voor de redactie</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078791.ece/Internetredactie"  >
              		Contact met internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078781.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels reageren</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article6675061.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570171.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.nhd.nl/abonnement-nhd"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=52&cid=55"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=53&cid=55"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=54&cid=55"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        <li >
			

			
			
			<a href="https://www.tmg.nl/nl/abonnementsvoorwaarden"  target="_blank" >
              		Abonnementsvoorwaarden</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Voorwaarden Classifieds</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.debestetourmanager.nl"  target="_blank" >
              		De Beste Tourmanager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="/standalone/article27082248.ece" target="_blank">©
			2017&nbsp;Noordhollands Dagblad</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<div class="widget code html" ><noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript></div><div class="widget code html" ><!--  Realtime data targetting  -->
       <!-- Data pilot -->
        <script type="text/javascript">

        /**
         * [placePixel This callback is called when the jsonp call returns
         *             with the json data wrapped inside it. The data is then
         *             appended in the pixel as params and the pixel is
         *             inserted dynamically into the page.      ]
         * @param  {[type]} data [json]
         * @return {[type]}      [none]
         */
        function placePixel(data) {
            if (data !== undefined && data != "") {
            var imgElem = document.createElement('img');
            var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
            var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
            var paramStr = "";
            for (var key in data) {
                paramStr += "&" + key + "=" + data[key];
            }
            if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
                src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

                imgElem.src = src;
                imgElem.width = '1';
                imgElem.height = '1';
                imgElem.style.display = "none";

                document.head.appendChild(imgElem);
            }
        }
    }

        /**
         * Start the process by fetching the userId and appending the script to fetch
         * the JSON data from our servers using JSONP.
         */

        var userId = getPaywallAbonneeId();

        script = document.createElement('script');
        script.type = "text/javascript";
        script.src = "http://dd.tnet.nl/as/ui/?uid=H" + userId + "&callback=placePixel";

        document.head.appendChild(script);

        </script></div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&ctxId=238943&pubId=101&cat=&meta=read-Article&objId=28981665&type=article&title=Weer+een+nieuwe+VW+Buzz&url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2fthema%2fwegenwiel%2farticle28981665.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&amp;ctxId=238943&amp;pubId=101&amp;cat=&amp;meta=read-Article&amp;objId=28981665&amp;type=article&amp;title=Weer+een+nieuwe+VW+Buzz&amp;url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2fthema%2fwegenwiel%2farticle28981665.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
