<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '101';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.noordhollandsdagblad.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.noordhollandsdagblad.nl/favicon-nhd.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@nhdagblad">
    <meta name="apple-itunes-app" content="app-id=393848845">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.nhd">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383450.ece/BINARY/nhd-icon175x175.jpeg"><meta property="fb:app_id" content="213829875357236"/><script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><meta property="og:url" content="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tunnel door Krommenie wordt toch onderzocht"/>
<meta property="og:description" content="Er komt toch een onderzoek naar een tunnel in Krommenie om de A8 en de A9 met elkaar te verbinden."/>

<meta property="og:site_name" content="Noordhollands Dagblad"/>
<meta property="og:author" content="Willemien Schenkeveld"/>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 595]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved --><link rel="canonical" href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<meta name="description" content="Er komt toch een onderzoek naar een tunnel in Krommenie om de A8 en de A9 met elkaar te verbinden. - Tunnel door Krommenie wordt toch onderzocht - Actueel nieuws uit Zaanstreek  verzorgd door het Noordhollands Dagblad"/>
  <meta name="keywords" content="Noord-Holland, nieuws, Alkmaar, Den Helder, Texel, Regionaal, Beverwijk, Heemstede, Heerhugowaard, Zaanstad, Waterland, Volendam, Kennemerland, Schagen, Noordholland, Dagblad, video"/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Noordhollands Dagblad"/>
  <meta name="email" content="redactie@noordhollandsdagblad.nl"/>
  <meta name="rating" content="General"/>
  <link rel="alternate" type="application/rss+xml" title="Zaanstreek - nhd" href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/widgets.min.js?v=31628"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.noordhollandsdagblad.nl/css/widgets.min.css?v=8a52f" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.noordhollandsdagblad.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "101";
  	var publicationUrl  = "http://www.noordhollandsdagblad.nl/";
  	var publicationName = "nhd";
  	var templateUrl     = "http://www.noordhollandsdagblad.nl/template/framework/";
  	var sectionId       = "1881";
  	var articleId       = "29057997";

	
	window.tinyMCEPreInit = {
		base: "http://www.noordhollandsdagblad.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//telegraaf.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END --><style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.noordhollandsdagblad.nl/logging/login',
    registerProtectedPageUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterExceededClient',
    cookieDomain:'.noordhollandsdagblad.nl',
    domain:'NHD'
  });
</script>
<!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16084263-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht');
                
                    ga('set', 'dimension4', 'Tunnel door Krommenie wordt toch onderzocht');
                
                    ga('set', 'dimension5', 'Er komt toch een onderzoek naar een tunnel in Krommenie om de A8 en de A9 met elkaar te verbinden.');
                
                    ga('set', 'dimension6', 'Willemien Schenkeveld');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    Noordhollands Dagblad
      - Tunnel door Krommenie wordt toch onderzocht</title></head>

	<body >
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5774449"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/superior-tab-st-1029.html" target="_blank"> 
<img src="http://redactie.hdci.nl/tablet.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article16081493.ece/BINARY/NHD_test_kleiner.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://actie.noordhollandsdagblad.nl/webproef/form?id=157&cid=170" target="_blank">
<b>Winter aanbod!</b><br>
<b>Probeer Noordhollands Dagblad</b><br>
6 weken voor €18,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="http://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html?utm_source=nhd&utm_medium=groenebanner&utm_content=Registratiebanner&utm_campaign=Registratiebanner" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="http://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=40&cid=47" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27039108.ece/BINARY/nhd-box-digitaal-abo.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.nhd.nl/abonnement-nhd?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.noordhollandsdagblad.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.noordhollandsdagblad.nl/"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="active firstChild">
							<a href="http://www.noordhollandsdagblad.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/stadstreek/?lref=menu"   target="">
								<span>Stad &amp; Streek</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.noordhollandsdagblad.nl/spelletjes/?lref=menu"   target="">
								<span>Games</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.noordhollandsdagblad.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="zaanstreek" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.noordhollandsdagblad.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li >
		            <a href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/?lref=menusub"  >
		                <span>Alkmaar</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/?lref=menusub"  >
		                <span>Den Helder</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/?lref=menusub"  >
		                <span>Hoorn - Enkhuizen</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/?lref=menusub"  >
		                <span>Kennemerland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/?lref=menusub"  >
		                <span>Schagen</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/stadstreek/waterland/?lref=menusub"  >
		                <span>Waterland</span>
		            </a>
		        </li>	
			<li class="active">
		            <a href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/?lref=menusub"  >
		                <span>Zaanstreek</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/stadstreek/metropool/?lref=menusub"  >
		                <span>Metropool</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/extra/klikhier/?lref=menusub"  >
		                <span>klik hier</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/opmerkelijk/?lref=menusub"  >
		                <span>Opmerkelijk</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="http://www.vacaturekrant.nl" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27530944.ece/ALTERNATES/w30square/beeldmerk_vacaturekrant_28x28px.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.vacaturekrant.nl" target="_blank">Vacatures in de regio<br/></a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="http://www.facebook.com/noordhollandsdagblad" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/nhdagblad" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://tmg.emsecure.net/optiext/optiextension.dll?ID=PbkPpqfvbwN3bVUPT%2BONAutIM7j4a6jjP8ugSy1IQGASNRk5yNjmdxHRgZKXsRFZdiViKUf9KHmqG9A6bj&BRAND=NHD" target="_blank" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>
<a href="?service=rss" target="_blank" title="RSS feed">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187601.ece/BINARY/u10.jpg" width="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5774590"></div></div>
<div class="" >
    </div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory ">
        <div class="story">
            <div class="content">
                <h1>Tunnel door Krommenie wordt toch onderzocht</h1>

                <p class="lead">KROMMENIE - Er komt toch een onderzoek naar een tunnel in Krommenie om de A8 en de A9 met elkaar te verbinden.</p>
                <span class="meta-info">
                        Door <strong>Willemien Schenkeveld</strong> - 10-3-2017, 16:22 (Update 10-3-2017, 16:25)
                    </span>
                    <hr>
                <script type="text/javascript">
                            $(document).ready(function(){
                                $('.lightSlider').lightSlider({
                                    gallery: true,
                                    enableDrag: false,
                                    item: 1,
                                    loop: true,
                                    slideMargin: 0,
                                    thumbItem: 9
                                });
                            });
                        </script>
                        <p>Gedeputeerde Staten van Noord-Holland zijn daartoe bereid. Het extra onderzoek - naast de viaduct-variant door Krommenie en de Golfbaan- en Heemskerkalternatieven door de polder – kost 100.000 euro. De besluitvorming wordt vier maanden vertraagd.</p>
<p>Veel partijen in Provinciale Staten hadden er al op aangedrongen. Het viaduct is immers maatschappelijk onhaalbaar, en daarmee is het Krommeniese alternatief niet meer serieus te nemen. De keuze voor een weg door de polder zou daarmee onafwendbaar worden.</p><p><div id="inArtVid" class="inArtVid"></div></p>

                                <script type="text/javascript">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</script>
                            
<p>Of de tunnel wordt onderzocht, wordt definitief besloten in de Stuurgroep, waarin de provincie overlegt met onder meer de gemeenten. De Stuurgroep kan er dus nog van af zien. Maar omdat de provincie het project Verbinding A8-A9 leidt, is dat niet zo waarschijnlijk.</p>
<p><br /> </p>
<p> </p></div>
        </div>

    </div>
</div></div>

	<center><div class="fb-page" data-href="https://www.facebook.com/noordhollandsdagblad" data-width="600" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/noordhollandsdagblad"><a href="https://www.facebook.com/noordhollandsdagblad">Noordhollands Dagblad</a></blockquote></div></div></center>
<br></br><div id="socialSharingContainer" class="widget pageTools social_bar">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="" st_via="" st_url="wont-show" st_title="Tunnel door Krommenie wordt toch onderzocht http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht via @nhdagblad">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=213829875357236&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '213829875357236',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code jsp" ></div><div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62315&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5774406"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.noordhollandsdagblad.nl\/stadstreek\/zaanstreek\/article29057997.ece\/Tunnel-door-Krommenie-wordt-toch-onderzocht\" data-ob-template=\"nhdnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="29057997"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="29057997"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="29057997"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="29057997"/>
					<input type="hidden" name="homeSectionId" value="1881" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5774406"></div></div>
<div class="widget code html" ><br/><br/></div><div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht?lref=SubList';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057997.ece/Tunnel-door-Krommenie-wordt-toch-onderzocht?lref=SubList">Tunnel door Krommenie wordt toch onderzocht</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057988.ece/Zaanstad-positief-over-renovatie-en-zorgfunctie-Fronikboerderij?lref=SubList';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057988.ece/Zaanstad-positief-over-renovatie-en-zorgfunctie-Fronikboerderij?lref=SubList">Zaanstad positief over renovatie en zorgfunctie Fronikboerderij</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057783.ece/Katholieke-ouderen-vieren-feest-van-bond?lref=SubList';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057783.ece/Katholieke-ouderen-vieren-feest-van-bond?lref=SubList">Katholieke ouderen vieren feest van bond</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057501.ece/Kunst-van-burgemeester?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057500.ece/b4b13/ALTERNATES/w100/Happy-Hour"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29057501.ece/Kunst-van-burgemeester?lref=SubList">Kunst van burgemeester </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29056550.ece/Zaandamse-leerlingen-oog-in-oog-met-Tsaar-Peter_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29056549.ece/fb96c/ALTERNATES/w100/Czaar_peterhuisje_WAE7999.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29056550.ece/Zaandamse-leerlingen-oog-in-oog-met-Tsaar-Peter_?lref=SubList">Zaandamse leerlingen oog in oog met Tsaar Peter</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29055759.ece/Auto-rijdt-straks-vlak-langs-de-hoekvlag-bij-Saenden_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29055758.ece/0a5ff/ALTERNATES/w100/PFA3411-Foto-Pascal-Fielmich.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29055759.ece/Auto-rijdt-straks-vlak-langs-de-hoekvlag-bij-Saenden_?lref=SubList">Auto rijdt straks vlak langs de hoekvlag bij Saenden</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29056184.ece/VHC-Jongens-neemt-Haarlemse-groothandel-over?lref=SubList';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29056184.ece/VHC-Jongens-neemt-Haarlemse-groothandel-over?lref=SubList">VHC Jongens neemt Haarlemse groothandel over</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29056164.ece/Avondmaaltijd_?lref=SubList';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29056164.ece/Avondmaaltijd_?lref=SubList">Avondmaaltijd</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29055598.ece/Torenbier-Zaanser-dan-dit-wordt-het-niet_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29055597.ece/d3a6c/ALTERNATES/w100/PFA3429-Foto-Pascal-Fielmich.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29055598.ece/Torenbier-Zaanser-dan-dit-wordt-het-niet_?lref=SubList">Torenbier, ’Zaanser dan dit wordt het niet’ </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29055053.ece/Medisch-thema-van-de-week-lipoedeem?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29055049.ece/7df6c/ALTERNATES/w100/CX236_25EA_9.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29055053.ece/Medisch-thema-van-de-week-lipoedeem?lref=SubList">Medisch thema van de week: lipoedeem</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				<a  href="/stadstreek">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29058173.ece/Trainers-voor-bootcamp?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29058173.ece/Trainers-voor-bootcamp?lref=r_regionaal">Trainers voor bootcamp</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29058153.ece/Stelling-Weg-met-de-heliumballon?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29058153.ece/Stelling-Weg-met-de-heliumballon?lref=r_regionaal">Stelling: Weg met de heliumballon!</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29058136.ece/Onbegrip-groot-over-verbod-rolstoelen-in-buurtbus?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29058136.ece/Onbegrip-groot-over-verbod-rolstoelen-in-buurtbus?lref=r_regionaal">Onbegrip groot over verbod rolstoelen in buurtbus</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29058149.ece/Raad-Castricum-wil-geen-ban-op-vuurwerk_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29058149.ece/Raad-Castricum-wil-geen-ban-op-vuurwerk_?lref=r_regionaal">Raad Castricum wil geen ban op vuurwerk</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29058143.ece/Voor-een-dier-in-nood-doe-ik-alles_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29058143.ece/Voor-een-dier-in-nood-doe-ik-alles_?lref=r_regionaal">’Voor een dier in nood doe ik alles’</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article29058105.ece/Allemaal-handen-uit-de-mouwen-steken-tijdens-NLDoet-in-Den-Helder?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article29058105.ece/Allemaal-handen-uit-de-mouwen-steken-tijdens-NLDoet-in-Den-Helder?lref=r_regionaal">Allemaal handen uit de mouwen steken tijdens NLDoet in Den Helder</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29058077.ece/De-Rank-en-Dynamis-winnen-Fun-in-atletics?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29058077.ece/De-Rank-en-Dynamis-winnen-Fun-in-atletics?lref=r_regionaal">De Rank en Dynamis winnen Fun-in-atletics</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<center><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5774883"></div></center><div class="widget code html" ><script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cbr\x3E\n\n\n\x3Ca href=\"http:\/\/digikrant.noordhollandsdagblad.nl\" target=\"_blank\"\x3E\n\x3Cimg src=\"http:\/\/www.noordhollandsdagblad.nl\/incoming\/article27039106.ece\/BINARY\/nhd-digikrant.png\" border=\"0\" \/\x3E\n\x3C\/a\x3E\n\x3C\/br\x3E\n\x3C\/br\x3E');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\n\x3C!-- script: HDC - Cookiesconsent - Level 1 - RON - Large rectangle (336x280) --\x3E\n\x3CSCRIPT type=\"text\/javascript\" src=\"http:\/\/ads.p161.net\/adj\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\"\x3E\x3C\/SCRIPT\x3E\n\x3CNOSCRIPT\x3E\n\x3Ca href=\"http:\/\/ads.p161.net\/jump\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" target=\"_blank\"\x3E\n  \x3Cimg src=\"http:\/\/ads.p161.net\/ad\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" border=\"0\"\x3E\n\x3C\/a\x3E\n\x3C\/NOSCRIPT\x3E\n\x3C!-- end of script --\x3E');
}
</script>
</div><div class="widget polyBlock list "
data-vr-zone="right_reacties" style="width:336px;">
<div class="frame">
<div class="mainStory pw">
<div class="blockHeader">
<div class="title" data-vr-contentbox="right_reacties" >
</div>
</div>

<div class="story">
<div class="list">
<div id="qualifio_insert_place_259279" class="qualifio_iframe_wrapper"></div>
 
<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//acties.noordhollandsdagblad.nl/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_259279', 'acties.noordhollandsdagblad.nl', '20', '699C4377-A704-358F-8D0E-32DC7DAEC29E', '100%', '300', '', '', '', 'max-width:336px;margin:0 auto;']);
</script>
 
<noscript><ul id="questions"><li>Stelling: Laat nucleair afval in Petten. Wat vindt u? (lees meer)</li><li>Waarom vindt u dat? Geef hieronder uw toelichting. Dit kan gebruikt worden voor het artikel in de krant.</li></ul></noscript>
</div>
</div>
</div>
</div>
</div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=hVKhJc9W7DBOqXQemkULj2WvESY3i9dze61W51RJ9E3A5SBx2_QUC4gX1LfIe3USV9JgkCQHPZTSbUsmHM" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Noord-Holland">Noord-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/waterland/article29056743.ece/Gewonden-bij-ongeluk-op-N244?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/waterland/article29056743.ece/Gewonden-bij-ongeluk-op-N244?lref=mostread">Gewonden bij ongeluk op N244</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29056945.ece/Vrouw-gewond-bij-ernstige-mishandeling-bij-station-Kersenboogerd?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29056945.ece/Vrouw-gewond-bij-ernstige-mishandeling-bij-station-Kersenboogerd?lref=mostread">Vrouw gewond bij ernstige mishandeling bij station Kersenboogerd</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29057052.ece/Weer-bus-met-stenen-bekogeld-in-Heemskerk?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29057052.ece/Weer-bus-met-stenen-bekogeld-in-Heemskerk?lref=mostread">Weer bus met stenen bekogeld in Heemskerk</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29056425.ece/Vlaggen-Tata-halfstok-voor-Beverwijker?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29056425.ece/Vlaggen-Tata-halfstok-voor-Beverwijker?lref=mostread">Vlaggen Tata halfstok voor Beverwijker</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 29057822 -->
                               <li class=" pointer">
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article29057822.ece/Helderse-universiteit-leidt-vanaf-najaar-op-tot-ingenieur">Helderse universiteit leidt vanaf najaar op tot ingenieur</a>
                               </li>
                           <!-- ArtID: 29057576 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article29057575.ece/ALTERNATES/w100/img-100317-133.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29057576.ece/Negen-gewonden-bijlincident-Dusseldorf">Negen gewonden bijlincident Düsseldorf</a>
                               </li>
                           <!-- ArtID: 27070627 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article27070640.ece/ALTERNATES/w100/zeestekelbaars.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article27070627.ece/Zeestekelbaars-duikt-op-in-woonwijk-De-Schooten-in-Den-Helder">Zeestekelbaars duikt op in woonwijk De Schooten in Den Helder</a>
                               </li>
                           <!-- ArtID: 29057419 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29057418.ece/ALTERNATES/w100/ANP-1972771"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29057419.ece/Thijs-Fabeltjeskrant-Chanowski-86-overleden">Thijs 'Fabeltjeskrant' Chanowski (86) overleden</a>
                               </li>
                           <!-- ArtID: 29057230 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article29057229.ece/ALTERNATES/w100/img-100317-083.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29057230.ece/Vrijwilliger-in-bijstand-mag-150-euro-krijgen">Vrijwilliger in bijstand mag 150 euro krijgen</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget code html" ><a href="http://www.debestef1manager.nl/" target="_blank" onclick="ga('send','event', 'games', 'f1manager');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493041.ece/BINARY/"></a></div><div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29057326.ece/Turkse-heli-botst-tegen-televisietoren-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29057325.ece/b9736/ALTERNATES/w100/img-100317-096.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29057326.ece/Turkse-heli-botst-tegen-televisietoren-video?lref=r_video">Turkse heli botst tegen televisietoren [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29055423.ece/Redacteuren-in-actie-met-retrocaravan-in-Heemskerk-video?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29055422.ece/4b37e/ALTERNATES/w100/IMG_0393"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article29055423.ece/Redacteuren-in-actie-met-retrocaravan-in-Heemskerk-video?lref=r_video">Redacteuren in actie met retrocaravan in Heemskerk [video]</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/waterland/article29055273.ece/Knipperlicht-boven-zebrapad-in-Edam-werkt-goed-video_?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/waterland/article29055271.ece/5e434/ALTERNATES/w100/nipperled_zebra_Edam_WAE7783.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/waterland/article29055273.ece/Knipperlicht-boven-zebrapad-in-Edam-werkt-goed-video_?lref=r_video">’Knipperlicht boven zebrapad in Edam werkt goed’ [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<!-- optie 2 -->
		<div class="widget polyBlock list  "
			data-vr-zone="right_mededelingen">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_mededelingen">
				Mededelingen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28852299.ece/Lezersenquete-Wat-vindt-u-van-Wormerveer?lref=r_mededelingen';return(false);" data-vr-contentbox="right_mededelingen 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28852298.ece/c9a99/ALTERNATES/w100/enquetewormerveer_zondertekst"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28852299.ece/Lezersenquete-Wat-vindt-u-van-Wormerveer?lref=r_mededelingen">Lezersenquête: Wat vindt u van Wormerveer?</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28832264.ece/Genomineerden-Zaankanter-van-het-jaar?lref=r_mededelingen';return(false);" data-vr-contentbox="right_mededelingen 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28901051.ece/a2212/ALTERNATES/w100/logo_zaankantervanhetjaar.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28832264.ece/Genomineerden-Zaankanter-van-het-jaar?lref=r_mededelingen">Genomineerden Zaankanter van het jaar</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28766792.ece/Zaanse-Smaakmakers?lref=r_mededelingen';return(false);" data-vr-contentbox="right_mededelingen 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28766779.ece/d12e7/ALTERNATES/w100/smaakmakers.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28766792.ece/Zaanse-Smaakmakers?lref=r_mededelingen">Zaanse Smaakmakers</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div><!--read view specific configurations-->
<!-- Ivo, HW en Marius were here: widget poll heeft geen view gedefinieerd; check de configuratie -->
<div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.noordhollandsdagblad.nl/sport/">Sport</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29058192.ece/Britse-racelegende-Surtees-overleden?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29058191.ece/ceff3/ALTERNATES/w100/img-100317-194.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29058192.ece/Britse-racelegende-Surtees-overleden?lref=r_sport">Britse racelegende Surtees overleden</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29058188.ece/Honkballers-ook-tegen-Cuba-op-WBC?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29058187.ece/e540c/ALTERNATES/w100/img-100317-193.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29058188.ece/Honkballers-ook-tegen-Cuba-op-WBC?lref=r_sport">Honkballers ook tegen Cuba op WBC</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29058099.ece/Yates-soleert-naar-ritzege-in-Parijs-Nice?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29058098.ece/47e2b/ALTERNATES/w100/img-100317-189.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29058099.ece/Yates-soleert-naar-ritzege-in-Parijs-Nice?lref=r_sport">Yates soleert naar ritzege in Parijs-Nice</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29058071.ece/Sagan-toont-klasse-in-Tirreno-Adriatico?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29058070.ece/7d40c/ALTERNATES/w100/img-100317-187.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29058071.ece/Sagan-toont-klasse-in-Tirreno-Adriatico?lref=r_sport">Sagan toont klasse in Tirreno-Adriatico</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article29057901.ece/Ziyech-terug-in-de-basis-bij-Ajax?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29057900.ece/d1077/ALTERNATES/w100/img-100317-171.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article29057901.ece/Ziyech-terug-in-de-basis-bij-Ajax?lref=r_sport">Ziyech terug in de basis bij Ajax</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget list zorg hasRelatedStories" >
        <div class="zorg_widget">
                <div class="widget__title">Zorgvraag van de week</div>
                <div class="specialist">
                    <img src="http://www.noordhollandsdagblad.nl/incoming/article29057023.ece/ALTERNATES/w80h115/Marleen1.1.jpg" class="specialist__info photo">
                    <div class="specialist__info">
                        <div class="specialist__info-item name">Marleen Veldt</div>
                        <div class="specialist__info-item function">Orthoptiste</div>
                        <div class="specialist__info-item institution">Oogcentrum Noordholland</div>
                    </div>
                </div>
                <div class="widget__header">Thema van de week: lui oog (amblyopie)</div>
                <a href="http://www.noordhollandsdagblad.nl/gezond/specialist/marleen-veldt/article29057019.ece/Thema-van-de-week-lui-oog-amblyopie" class="widget__read_more">Lees verder</a>
                <div class="widget__footer">
                    <div class="widget__more_articles"><img src="/img/shadow.png" class="shadow"> Meer Artikelen</div>
                    <nav class="social_media">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.noordhollandsdagblad.nl/gezond/specialist/marleen-veldt/article29057019.ece/Thema-van-de-week-lui-oog-amblyopie" class="social_media__icon fa fa-facebook"></a>
                        <a href="https://twitter.com/intent/tweet?status=Thema van de week: lui oog (amblyopie) http://www.noordhollandsdagblad.nl/gezond/specialist/marleen-veldt/article29057019.ece/Thema-van-de-week-lui-oog-amblyopie via @nhdagblad" class="social_media__icon fa fa-twitter"></a>
                        <a href="mailto:?Subject=Thema van de week: lui oog (amblyopie)&Body=Thema van de week: lui oog (amblyopie)%0A%0A%0A%0Ahttp://www.noordhollandsdagblad.nl/gezond/specialist/marleen-veldt/article29057019.ece/Thema-van-de-week-lui-oog-amblyopie" class="social_media__icon fa fa-envelope"></a>
                        <a href="https://plus.google.com/share?url=http://www.noordhollandsdagblad.nl/gezond/specialist/marleen-veldt/article29057019.ece/Thema-van-de-week-lui-oog-amblyopie" class="social_media__icon fa fa-google"></a>
                        </nav>
                </div>
                <ul class="widget-list" style="display: none;">
                    <li class="widget-list__item odd">Thema van de week: invloed huidaandoeningen op het leven<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/menno-gaastra/article29040286.ece/Thema-van-de-week-invloed-huidaandoeningen-op-het-leven"></a></li>
                    <li class="widget-list__item even">Thema van de week: invloed dekbed op kwaliteit nachtrust<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article29029511.ece/Thema-van-de-week-invloed-dekbed-op-kwaliteit-nachtrust"></a></li>
                    <li class="widget-list__item odd">Thema van de week: tranende ogen<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/Rob_Wouters/article29020569.ece/Thema-van-de-week-tranende-ogen"></a></li>
                    <li class="widget-list__item even">Thema van de week: lymfoedeem<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/nike-ramakers/article29004544.ece/Thema-van-de-week-lymfoedeem"></a></li>
                    </ul>
            </div>
        </div>
<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29058086.ece/Verdachte-kindermoord-Herne-bekent?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29058085.ece/ccaa3/ALTERNATES/w100/img-100317-188.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29058086.ece/Verdachte-kindermoord-Herne-bekent?lref=r_buitenland">Verdachte kindermoord Herne bekent</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29057576.ece/Negen-gewonden-bijlincident-Dusseldorf?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29057575.ece/87181/ALTERNATES/w100/img-100317-133.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29057576.ece/Negen-gewonden-bijlincident-Dusseldorf?lref=r_buitenland">Negen gewonden bijlincident Düsseldorf</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29057464.ece/Duits-parlement-stemt-in-met-videobewaking?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29057463.ece/f7dbc/ALTERNATES/w100/img-100317-123.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29057464.ece/Duits-parlement-stemt-in-met-videobewaking?lref=r_buitenland">Duits parlement stemt in met videobewaking</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29058002.ece/Zoeken-naar-Nederlandse-wintersporter-gestopt?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29058001.ece/c7a0a/ALTERNATES/w100/img-100317-183.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29058002.ece/Zoeken-naar-Nederlandse-wintersporter-gestopt?lref=r_binnenland">Zoeken naar Nederlandse wintersporter gestopt</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29057947.ece/Koningspaar-in-buurttuin-voor-NLdoet?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29057946.ece/ac1a0/ALTERNATES/w100/img-100317-177.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29057947.ece/Koningspaar-in-buurttuin-voor-NLdoet?lref=r_binnenland">Koningspaar in buurttuin voor NLdoet</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29057921.ece/Politie-groot-deel-autoverhuurders-malafide?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29057920.ece/10665/ALTERNATES/w100/img-100317-174.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29057921.ece/Politie-groot-deel-autoverhuurders-malafide?lref=r_binnenland">Politie: groot deel autoverhuurders malafide</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>Noordhollands Dagblad</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570051.ece/Over-de-krant"  >
              		Over Noordhollands Dagblad</a></li>
        <li class="active">
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/premium/"  >
              		Premium</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/privacy"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/cookies/"  target="_blank" >
              		Cookie Verklaring</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078761.ece/Tips-voor-de-redactie"  >
              		Tips voor de redactie</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078791.ece/Internetredactie"  >
              		Contact met internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078781.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels reageren</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article6675061.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570171.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.nhd.nl/abonnement-nhd"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=52&cid=55"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=53&cid=55"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=54&cid=55"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        <li >
			

			
			
			<a href="https://www.tmg.nl/nl/abonnementsvoorwaarden"  target="_blank" >
              		Abonnementsvoorwaarden</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Voorwaarden Classifieds</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.debestetourmanager.nl"  target="_blank" >
              		De Beste Tourmanager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="/standalone/article27082248.ece" target="_blank">©
			2017&nbsp;Noordhollands Dagblad</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<div class="widget code html" ><noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript></div><div class="widget code html" ><!--  Realtime data targetting  -->
       <!-- Data pilot -->
        <script type="text/javascript">

        /**
         * [placePixel This callback is called when the jsonp call returns
         *             with the json data wrapped inside it. The data is then
         *             appended in the pixel as params and the pixel is
         *             inserted dynamically into the page.      ]
         * @param  {[type]} data [json]
         * @return {[type]}      [none]
         */
        function placePixel(data) {
            if (data !== undefined && data != "") {
            var imgElem = document.createElement('img');
            var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
            var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
            var paramStr = "";
            for (var key in data) {
                paramStr += "&" + key + "=" + data[key];
            }
            if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
                src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

                imgElem.src = src;
                imgElem.width = '1';
                imgElem.height = '1';
                imgElem.style.display = "none";

                document.head.appendChild(imgElem);
            }
        }
    }

        /**
         * Start the process by fetching the userId and appending the script to fetch
         * the JSON data from our servers using JSONP.
         */

        var userId = getPaywallAbonneeId();

        script = document.createElement('script');
        script.type = "text/javascript";
        script.src = "http://dd.tnet.nl/as/ui/?uid=H" + userId + "&callback=placePixel";

        document.head.appendChild(script);

        </script></div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&ctxId=1881&pubId=101&cat=&meta=read-Article&objId=29057997&type=article&title=Tunnel+door+Krommenie+wordt+toch+onderzocht&url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2fstadstreek%2fzaanstreek%2farticle29057997.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&amp;ctxId=1881&amp;pubId=101&amp;cat=&amp;meta=read-Article&amp;objId=29057997&amp;type=article&amp;title=Tunnel+door+Krommenie+wordt+toch+onderzocht&amp;url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2fstadstreek%2fzaanstreek%2farticle29057997.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
