<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '101';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.noordhollandsdagblad.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.noordhollandsdagblad.nl/favicon-nhd.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@nhdagblad">
    <meta name="twitter:image" content="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004443.ece/ALTERNATES/w700/MHCC">
    <meta name="apple-itunes-app" content="app-id=393848845">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.nhd">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383450.ece/BINARY/nhd-icon175x175.jpeg"><meta property="fb:app_id" content="213829875357236"/><script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><meta property="og:url" content="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Officiële opening waterveld MHC Castricum met keeper Jong Oranje "/>
<meta property="og:description" content="Het nieuwe waterveld van MHC Castricum wordt op zaterdag 18 maart geopend door de Castricumse wethouder Rob Schijf. Ook de keeper van Jong Oranje, oud-MHCC’er Joren Romijn, is dan aanwezig."/>

<meta property="og:image" content="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004443.ece/ALTERNATES/w470/MHCC"/>
<meta property="og:site_name" content="Noordhollands Dagblad"/>
<meta property="og:author" content=""/>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 595]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved --><link rel="canonical" href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<meta name="description" content="Het nieuwe waterveld van MHC Castricum wordt op zaterdag 18 maart geopend door de Castricumse wethouder Rob Schijf. Ook de keeper van Jong Oranje, oud-MHCC’er Joren Romijn, is dan aanwezig. - Officiële opening waterveld MHC Castricum met keeper Jong Oranje  - Actueel nieuws uit Sport Kennemerland  verzorgd door het Noordhollands Dagblad"/>
  <meta name="keywords" content="Noord-Holland, nieuws, Alkmaar, Den Helder, Texel, Regionaal, Beverwijk, Heemstede, Heerhugowaard, Zaanstad, Waterland, Volendam, Kennemerland, Schagen, Noordholland, Dagblad, video"/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Noordhollands Dagblad"/>
  <meta name="email" content="redactie@noordhollandsdagblad.nl"/>
  <meta name="rating" content="General"/>
  <link rel="alternate" type="application/rss+xml" title="Sport Kennemerland - nhd" href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/widgets.min.js?v=31628"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.noordhollandsdagblad.nl/css/widgets.min.css?v=8a52f" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.noordhollandsdagblad.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "101";
  	var publicationUrl  = "http://www.noordhollandsdagblad.nl/";
  	var publicationName = "nhd";
  	var templateUrl     = "http://www.noordhollandsdagblad.nl/template/framework/";
  	var sectionId       = "239146";
  	var articleId       = "29004444";

	
	window.tinyMCEPreInit = {
		base: "http://www.noordhollandsdagblad.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//telegraaf.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END --><style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.noordhollandsdagblad.nl/logging/login',
    registerProtectedPageUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterExceededClient',
    cookieDomain:'.noordhollandsdagblad.nl',
    domain:'NHD'
  });
</script>
<!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16084263-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_');
                
                    ga('set', 'dimension4', 'Officiële opening waterveld MHC Castricum met keeper Jong Oranje ');
                
                    ga('set', 'dimension5', 'Het nieuwe waterveld van MHC Castricum wordt op zaterdag 18 maart geopend door de Castricumse wethouder Rob Schijf. Ook de keeper van Jong Oranje, oud-MHCC’er Joren Romijn, is dan aanwezig.');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    Noordhollands Dagblad
      - Officiële opening waterveld MHC Castricum met keeper Jong Oranje </title></head>

	<body class="premium">
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5774773"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/superior-tab-st-1029.html" target="_blank"> 
<img src="http://redactie.hdci.nl/tablet.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article16081493.ece/BINARY/NHD_test_kleiner.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://actie.noordhollandsdagblad.nl/webproef/form?id=157&cid=170" target="_blank">
<b>Winter aanbod!</b><br>
<b>Probeer Noordhollands Dagblad</b><br>
6 weken voor €18,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="http://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html?utm_source=nhd&utm_medium=groenebanner&utm_content=Registratiebanner&utm_campaign=Registratiebanner" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="http://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=40&cid=47" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27039108.ece/BINARY/nhd-box-digitaal-abo.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.nhd.nl/abonnement-nhd?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.noordhollandsdagblad.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.noordhollandsdagblad.nl/"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.noordhollandsdagblad.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/stadstreek/?lref=menu"   target="">
								<span>Stad &amp; Streek</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.noordhollandsdagblad.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.noordhollandsdagblad.nl/spelletjes/?lref=menu"   target="">
								<span>Games</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.noordhollandsdagblad.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="sportkennemerland" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.noordhollandsdagblad.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li >
		            <a href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/?lref=menusub"  >
		                <span>Sport Algemeen</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/sport/sportalkmaar/?lref=menusub"  >
		                <span>Alkmaar</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/sport/sportdenhelder/?lref=menusub"  >
		                <span>Den Helder</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/sport/sportschagen/?lref=menusub"  >
		                <span>Schagen</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/sport/sportwestfriesland/?lref=menusub"  >
		                <span>West-Friesland</span>
		            </a>
		        </li>	
			<li class="active">
		            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/?lref=menusub"  >
		                <span>Kennemerland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/sport/sportwaterland/?lref=menusub"  >
		                <span>Waterland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/sport/sportzaanstreek/?lref=menusub"  >
		                <span>Zaanstreek</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/sport/az/?lref=menusub"  >
		                <span>AZ</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/sport/volendam/?lref=menusub"  >
		                <span>FC Volendam</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="http://www.vacaturekrant.nl" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27530944.ece/ALTERNATES/w30square/beeldmerk_vacaturekrant_28x28px.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.vacaturekrant.nl" target="_blank">Vacatures in de regio<br/></a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="http://www.facebook.com/noordhollandsdagblad" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/nhdagblad" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://tmg.emsecure.net/optiext/optiextension.dll?ID=PbkPpqfvbwN3bVUPT%2BONAutIM7j4a6jjP8ugSy1IQGASNRk5yNjmdxHRgZKXsRFZdiViKUf9KHmqG9A6bj&BRAND=NHD" target="_blank" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>
<a href="?service=rss" target="_blank" title="RSS feed">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187601.ece/BINARY/u10.jpg" width="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5774434"></div></div>
<div class="" >
    <!-- pac: 13 -->
<!-- The pac-slider -->
    <div>
        <div class="premiumslider">
            <div class="content" style="display:none;">

                <div id="premiumslider" class="slider center">

                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004443.ece/ALTERNATES/w580/MHCC" />
                            <h3>Officiële opening waterveld MHC Castricum...</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="portrait" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004183.ece/ALTERNATES/w580/TBF_9998" />
                            <h3>Linde van der Velde wil ervaring in Oranje...</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004184.ece/Linde-van-der-Velde-wil-ervaring-in-Oranje-meenemen-naar-Cas-RC_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29000368.ece/ALTERNATES/w580/Huldiging%20Van%20Dijk%20(Stefan%20en%20Barry)" />
                            <h3>Neven 600 keer in eerste Odin</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29000370.ece/Neven-600-keer-in-eerste-Odin_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998259.ece/ALTERNATES/w580/TBF_8253.JPG" />
                            <h3>Slordig Cas vergeet bonus</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998260.ece/Slordig-Cas-vergeet-bonus_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998227.ece/ALTERNATES/w580/DEM_-_Zeeburgia.JPG" />
                            <h3>DEM nog steeds niet volwassen </h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998228.ece/DEM-nog-steeds-niet-volwassen_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998197.ece/ALTERNATES/w580/9220_-_Bataven.JPG" />
                            <h3>ADO’20 net op tijd wakker</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998198.ece/ADO20-net-op-tijd-wakker_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998167.ece/ALTERNATES/w580/Odin%2059%20-%20ONS%20Sneek%20(05)" />
                            <h3>Plug ’ongelooflijk trots’ na eindelijk weer...</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998168.ece/Plug-ongelooflijk-trots-na-eindelijk-weer-zege-Odin59_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28994924.ece/ALTERNATES/w580/waz_b151115.JPG" />
                            <h3>Thijs Hittema blijft optimistisch over...</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28994926.ece/Thijs-Hittema-blijft-optimistisch-over-kansen-SV-Wijk-aan-Zee_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28994452.ece/ALTERNATES/w580/NK-1000m-Paulien-2" />
                            <h3>Paulien Verhaar wil slotafstand rijden op NK</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28994453.ece/Paulien-Verhaar-wil-slotafstand-rijden-op-NK_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28993556.ece/ALTERNATES/w580/11336064-A0C890C7A3C70AF970A0" />
                            <h3>Roelf Akkerman: de vliegende veteraan</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28993557.ece/Roelf-Akkerman-de-vliegende-veteraan_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="landscape" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28993425.ece/ALTERNATES/w580/1279_001" />
                            <h3>Het winterwonder van Uitgeest [video]</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28993426.ece/Het-winterwonder-van-Uitgeest-video_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="portrait" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28991586.ece/ALTERNATES/w580/ANP-46444945" />
                            <h3>Sanne Verstegen plaatst zich voor EK</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28991587.ece/Sanne-Verstegen-plaatst-zich-voor-EK_?lref=slider"></a>
                        </div>
                    <div>
                            <img class="portrait" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28984371.ece/ALTERNATES/w580/Jong_FC_Groningen_v_ODIN_59.JPG" />
                            <h3>Penaltyvloek bij Odin’59</h3>
                            <a href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28984372.ece/Penaltyvloek-bij-Odin59_?lref=slider"></a>
                        </div>
                    </div>
            </div>
        </div>
    </div>
    <!-- End pac-slider -->
</div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory pw  pw_closed">
        <div class="story">
            <div class="pw_icon"></div>
            <div class="content">
                <h1>Officiële opening waterveld MHC Castricum met keeper Jong Oranje </h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004443.ece/63e7a/ALTERNATES/w600/MHCC" alt="" title="
De aanleg van het waterveld van MHCC is nog in volle gang.
" />
                                    <span>
Foto PR
</span>
                                    </div>
                                <figcaption style="width: 520px;">
De aanleg van het waterveld van MHCC is nog in volle gang.
</figcaption>
                                    </figure>
                <p class="lead premium">CASTRICUM - Het nieuwe waterveld van MHC Castricum wordt op zaterdag 18 maart geopend door de Castricumse wethouder Rob Schijf. Ook de keeper van Jong Oranje, oud-MHCC’er Joren Romijn, is dan aanwezig.</p>
                <p>Op dit moment is de aanleg van het nieuwe hoofdveld nog in volle gang. Het waterveld van MHCC op sportpark Wouterland heeft een lange aanloop gehad. Al langer was veld 1 van de Castricumse club aan vervanging toe, maar de financiële middelen waren daarvoor niet toereikend. Een veiling in het...</p></div>
        </div>

    </div>
</div></div>

	<style>
                #premiumBackground .right input[type=checkbox] {
                  width: auto !important;
                  height: auto !important;
                }
</style>
<div id="premiumOverlay" style="width: 600px; height: 440px; display: block;">
        <form action="">
            <div id="premiumGradient" class="">
                <p>
                    <span>U heeft gekozen voor een</span>
                    <img alt="premium" src="/img/premium-small.png">
                    <span>artikel</span>
                </p>
            </div>
            <div id="premiumBackground" style="background-color:#7fba28;">
                <div class="left normal">
                    <div class="top">
                        <a href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html" target="_blank" onclick="ga('send','event', 'registratie', 'MarketingBlok');">
                            <img class="premiumArrow" alt="arrow" src="/img/premiumArrow.png">
                            <p class="absolute agreeing">Ja!</p>
                            <p class="absolute accessPlease">geef mij toegang</p>
                        </a>
                        <img class="premiumPointer absolute" alt="pointer" src="/img/premiumPointer.png">
                    </div>
                    <div id="premiumOverlayNormalMessage" class="bottom plain">
                        <p>Laat uw gegevens achter en lees gratis 10 premium artikelen per maand. Bovendien krijgt u vier weken toegang tot de digitale krant op tablet, mobiel en de website en (optioneel) ook nog eens vrijblijvend 4 weken de zaterdagkrant in de brievenbus.</p>
                    </div>
                    <div id="premiumOverlayAlternativeMessage" class="bottom plain" style="display: none;">
                        <p></p>
                    </div>
                </div>
                <div class="left alternative" style="display: none;">
                    <div class="topText"><p>U heeft deze maand 10 premium artikelen gelezen</p></div>
                    <div class="summaryContainer">
                        <div class="icon-ok"></div>
                        <div class="summary">Kies het abonnement dat bij u past</div>
                    </div>
                    <div class="summaryContainer">
                        <div class="icon-ok"></div>
                        <div class="summary">Altijd onbeperkt premium artikelen lezen</div>
                    </div>
                    <div class="summaryContainer">
                        <div class="icon-ok"></div>
                        <div class="summary">Vanaf €3,- per week</div>
                    </div>
                </div>
                <div class="middle">
                    <div></div>
                </div>
                <div class="right normal">
                    <div>
                        <p class="registeredYet">Al geregistreerd?</p>
                        <input id="paywallBackgroundEmail" type="text" placeholder="e-mailadres">
                        <input id="paywallBackgroundWachtwoord" type="password" placeholder="wachtwoord">
<label><input type="checkbox" style="width: 15%;" id="paywallBackgroundRememberLogin" checked="checked">Laat mij aangemeld blijven</label>
                        <p class="plain passwordForgotten forgot">Wachtwoord vergeten?</p>
                        <div class="premiumLoginButton">
                            <p class="paywallLoginButton">inloggen</p>
                        </div>
                        <p class="premiumLoginError plain">Gebruikersnaam en wachtwoord combinatie niet gevonden</p>
                    </div>
                </div>
                <div class="right alternative" style="display: none;">
                    <div class="readMore">
                        <p>Meer lezen? Word abonnee!</p>
                    </div>
                    <div>
                        <div class="premiumLoginButton">
                            <p class="paywallRegisterButton" onclick="window.open('https://actie.noordhollandsdagblad.nl/abonnement-nhd'); return false;">Nu abonneren</p>
                            <img class="premiumPointer absolute" alt="pointer" src="/img/premiumPointer.png">
                        </div>
                    </div>
                </div>
            </div>
        </form>
    </div><div id="socialSharingContainer" class="widget pageTools social_bar"style="margin-bottom:15px;">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004443.ece/ALTERNATES/w700/MHCC" st_via="" st_url="wont-show" st_title="Officiële opening waterveld MHC Castricum met keeper Jong Oranje http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_ via @nhdagblad">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=213829875357236&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '213829875357236',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code jsp" ></div><div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62315&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5774882"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.noordhollandsdagblad.nl\/sport\/sportkennemerland\/article29004444.ece\/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_\" data-ob-template=\"nhdnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="29004444"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="29004444"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="29004444"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="29004444"/>
					<input type="hidden" name="homeSectionId" value="239146" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5774882"></div></div>
<div class="widget code html" ><br/><br/></div><div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004443.ece/63e7a/ALTERNATES/w100/MHCC"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_?lref=SubList">Officiële opening waterveld MHC Castricum met keeper Jong Oranje </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004224.ece/DSS-klaar-in-handbalbeker-na-verlies-in-t-Veld_?lref=SubList';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004224.ece/DSS-klaar-in-handbalbeker-na-verlies-in-t-Veld_?lref=SubList">DSS klaar in handbalbeker na verlies in ’t Veld</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004184.ece/Linde-van-der-Velde-wil-ervaring-in-Oranje-meenemen-naar-Cas-RC_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004183.ece/64fd6/ALTERNATES/w100/TBF_9998"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004184.ece/Linde-van-der-Velde-wil-ervaring-in-Oranje-meenemen-naar-Cas-RC_?lref=SubList">Linde van der Velde wil ervaring in Oranje meenemen naar Cas RC </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29001962.ece/Ajax-naar-ICGT-2017?lref=SubList';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29001962.ece/Ajax-naar-ICGT-2017?lref=SubList">Ajax naar ICGT 2017</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29000370.ece/Neven-600-keer-in-eerste-Odin_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29000368.ece/b4096/ALTERNATES/w100/Huldiging%20Van%20Dijk%20(Stefan%20en%20Barry)"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29000370.ece/Neven-600-keer-in-eerste-Odin_?lref=SubList">Neven 600 keer in eerste Odin</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29000330.ece/ADO20-naar-Kolping-Boys-voor-beker?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29000329.ece/dc75f/ALTERNATES/w100/ADO20_logo_700PX"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29000330.ece/ADO20-naar-Kolping-Boys-voor-beker?lref=SubList">ADO’20 naar Kolping Boys voor beker</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998272.ece/Zege-DSS-komt-zeer-gelegen_?lref=SubList';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998272.ece/Zege-DSS-komt-zeer-gelegen_?lref=SubList">Zege DSS komt zeer gelegen</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998260.ece/Slordig-Cas-vergeet-bonus_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998259.ece/846ad/ALTERNATES/w100/TBF_8253.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998260.ece/Slordig-Cas-vergeet-bonus_?lref=SubList">Slordig Cas vergeet bonus</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998228.ece/DEM-nog-steeds-niet-volwassen_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998227.ece/0d94b/ALTERNATES/w100/DEM_-_Zeeburgia.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998228.ece/DEM-nog-steeds-niet-volwassen_?lref=SubList">DEM nog steeds niet volwassen </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998198.ece/ADO20-net-op-tijd-wakker_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998197.ece/ccde2/ALTERNATES/w100/9220_-_Bataven.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article28998198.ece/ADO20-net-op-tijd-wakker_?lref=SubList">ADO’20 net op tijd wakker</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				<a  href="/stadstreek">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_?lref=r_regionaal">Officiële opening waterveld MHC Castricum met keeper Jong Oranje </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29004374.ece/Woningmarkt-West-Friesland-draait-op-volle-toeren_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29004374.ece/Woningmarkt-West-Friesland-draait-op-volle-toeren_?lref=r_regionaal">Woningmarkt West-Friesland draait op volle toeren </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29004348.ece/Uitgebrande-auto-gedumpt-langs-N512?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29004348.ece/Uitgebrande-auto-gedumpt-langs-N512?lref=r_regionaal">Uitgebrande auto gedumpt langs N512</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29004336.ece/Raad-Bergen-verliest-in-2018-twee-zetels_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29004336.ece/Raad-Bergen-verliest-in-2018-twee-zetels_?lref=r_regionaal">Raad Bergen verliest in 2018 twee zetels</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29004331.ece/Geen-directe-stop-plaggen-in-Schoorlse-duinen_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29004331.ece/Geen-directe-stop-plaggen-in-Schoorlse-duinen_?lref=r_regionaal">Geen directe stop plaggen in Schoorlse duinen</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article29003845.ece/JeugdSportFonds-Den-Helder-komt-niet-altijd-goed-terecht_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article29003845.ece/JeugdSportFonds-Den-Helder-komt-niet-altijd-goed-terecht_?lref=r_regionaal">’JeugdSportFonds Den Helder komt niet altijd goed terecht’</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29004310.ece/Plofkraak-op-pinautomaat-Rabobank-in-Wervershoof?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29004310.ece/Plofkraak-op-pinautomaat-Rabobank-in-Wervershoof?lref=r_regionaal">Plofkraak op pinautomaat Rabobank in Wervershoof</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<center><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5774909"></div></center><div class="widget code html" ><script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cbr\x3E\n\n\n\x3Ca href=\"http:\/\/digikrant.noordhollandsdagblad.nl\" target=\"_blank\"\x3E\n\x3Cimg src=\"http:\/\/www.noordhollandsdagblad.nl\/incoming\/article27039106.ece\/BINARY\/nhd-digikrant.png\" border=\"0\" \/\x3E\n\x3C\/a\x3E\n\x3C\/br\x3E\n\x3C\/br\x3E');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\n\x3C!-- script: HDC - Cookiesconsent - Level 1 - RON - Large rectangle (336x280) --\x3E\n\x3CSCRIPT type=\"text\/javascript\" src=\"http:\/\/ads.p161.net\/adj\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\"\x3E\x3C\/SCRIPT\x3E\n\x3CNOSCRIPT\x3E\n\x3Ca href=\"http:\/\/ads.p161.net\/jump\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" target=\"_blank\"\x3E\n  \x3Cimg src=\"http:\/\/ads.p161.net\/ad\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" border=\"0\"\x3E\n\x3C\/a\x3E\n\x3C\/NOSCRIPT\x3E\n\x3C!-- end of script --\x3E');
}
</script>
</div><div class="widget polyBlock list "
data-vr-zone="right_reacties" style="width:336px;">
<div class="frame">
<div class="mainStory pw">
<div class="blockHeader">
<div class="title" data-vr-contentbox="right_reacties" >
</div>
</div>

<div class="story">
<div class="list">
<div id="qualifio_insert_place_259279" class="qualifio_iframe_wrapper"></div>
 
<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//acties.noordhollandsdagblad.nl/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_259279', 'acties.noordhollandsdagblad.nl', '20', '699C4377-A704-358F-8D0E-32DC7DAEC29E', '100%', '300', '', '', '', 'max-width:336px;margin:0 auto;']);
</script>
 
<noscript><ul id="questions"><li>Stelling: Laat nucleair afval in Petten. Wat vindt u? (lees meer)</li><li>Waarom vindt u dat? Geef hieronder uw toelichting. Dit kan gebruikt worden voor het artikel in de krant.</li></ul></noscript>
</div>
</div>
</div>
</div>
</div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=hVKhJc9W7DBOqXQemkULj2WvESY3i9dze61W51RJ9E3A5SBx2_QUC4gX1LfIe3USV9JgkCQHPZTSbUsmHM" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Noord-Holland">Noord-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article29002967.ece/Fietser-gewond-bij-aanrijding-met-auto-Schootenweg-Den-Helder?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/denhelder/article29002967.ece/Fietser-gewond-bij-aanrijding-met-auto-Schootenweg-Den-Helder?lref=mostread">Fietser gewond bij aanrijding met auto Schootenweg Den Helder</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29002784.ece/Postorderbedrijf-Bonprix-discrimineert-woonwagenbewoners_?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article29002784.ece/Postorderbedrijf-Bonprix-discrimineert-woonwagenbewoners_?lref=mostread">Postorderbedrijf Bonprix discrimineert woonwagenbewoners</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/waterland/article29003950.ece/Politie-vindt-acht-gestolen-autos-in-loods-Landsmeer?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/waterland/article29003950.ece/Politie-vindt-acht-gestolen-autos-in-loods-Landsmeer?lref=mostread">Politie vindt acht gestolen auto’s in loods Landsmeer</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29003142.ece/Auto-slipt-het-water-in-door-gladheid-in-Medemblik?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29003142.ece/Auto-slipt-het-water-in-door-gladheid-in-Medemblik?lref=mostread">Auto slipt het water in door gladheid in Medemblik</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 29003636 -->
                               <li class="pw pw_closed pointer">
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article29003636.ece/Raad-houdt-budget-2-1-miljoen-voor-WerkSaam-Westfriesland-achter_">Raad houdt budget 2,1 miljoen voor WerkSaam Westfriesland achter</a>
                               </li>
                           <!-- ArtID: 29004080 -->
                               <li class="pw pw_closed pointer">
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article29004080.ece/Kustpact-maakt-plannen-voor-huisjes-in-Callantsoog-onzeker_">Kustpact maakt plannen voor huisjes in Callantsoog onzeker</a>
                               </li>
                           <!-- ArtID: 29002817 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article29002816.ece/ALTERNATES/w100/img-080217-113.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article29002817.ece/Peter-Koelewijn-wil-weer-trouwen">Peter Koelewijn wil weer trouwen</a>
                               </li>
                           <!-- ArtID: 29003817 -->
                               <li class="pw pw_closed pointer">
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29003817.ece/Vergoeding-voor-windmolens-in-achtertuin_">Vergoeding voor windmolens ’in achtertuin’</a>
                               </li>
                           <!-- ArtID: 29002323 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article29002322.ece/ALTERNATES/w100/img-070217-303.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29002323.ece/EU-en-UN-veroordelen-nederzettingenwet-Israel">EU en UN veroordelen nederzettingenwet Israël</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget code html" ><a href="http://www.debestef1manager.nl/" target="_blank" onclick="ga('send','event', 'games', 'f1manager');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493041.ece/BINARY/"></a></div><div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29004128.ece/Bijzonder-internationaal-promofilmje-voor-Alkmaar-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29004127.ece/99927/ALTERNATES/w100/Collage%20Alkmaar%20Lubach1"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article29004128.ece/Bijzonder-internationaal-promofilmje-voor-Alkmaar-video?lref=r_video">Bijzonder internationaal promofilmje voor Alkmaar [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article29002305.ece/OG3NE-en-Marco-Borsato-winnen-100%25-NL-Award-video?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29002304.ece/9571a/ALTERNATES/w100/img-070217-296.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article29002305.ece/OG3NE-en-Marco-Borsato-winnen-100%25-NL-Award-video?lref=r_video">O’G3NE en Marco Borsato winnen 100% NL Award [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportwaterland/article29000798.ece/Prachtig-doelpunt-van-Purmerland-speler-Sander-Kokmeijer-is-hit-op-internet-video?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportwaterland/article29000797.ece/d3c68/ALTERNATES/w100/doelpunt"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportwaterland/article29000798.ece/Prachtig-doelpunt-van-Purmerland-speler-Sander-Kokmeijer-is-hit-op-internet-video?lref=r_video">Prachtig doelpunt van Purmerland-speler Sander Kokmeijer is hit op internet [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<!-- optie 2 -->
		<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div>
<div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.noordhollandsdagblad.nl/sport/">Sport</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004443.ece/63e7a/ALTERNATES/w100/MHCC"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportkennemerland/article29004444.ece/Officiele-opening-waterveld-MHC-Castricum-met-keeper-Jong-Oranje_?lref=r_sport">Officiële opening waterveld MHC Castricum met keeper Jong Oranje </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29004415.ece/Oud-wielrenner-Baguet-47-overleden?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29004414.ece/2e03a/ALTERNATES/w100/img-090217-075.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29004415.ece/Oud-wielrenner-Baguet-47-overleden?lref=r_sport">Oud-wielrenner Baguet (47) overleden</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article29004400.ece/Excuses-Shenhua-na-verlies-in-Champions-League?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29004399.ece/4fdf8/ALTERNATES/w100/img-090217-070.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article29004400.ece/Excuses-Shenhua-na-verlies-in-Champions-League?lref=r_sport">Excuses Shenhua na verlies in Champions League</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29004388.ece/Aftellen-voor-Pyeongchang-2018-begonnen?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29004387.ece/ba5f2/ALTERNATES/w100/img-090217-064.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article29004388.ece/Aftellen-voor-Pyeongchang-2018-begonnen?lref=r_sport">Aftellen voor Pyeongchang 2018 begonnen</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/az/article29004384.ece/Ouwejan-is-er-klaar-voor-maar-moet-geduld-hebben?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/az/article29004383.ece/0b323/ALTERNATES/w100/az-fey-111216-154943-0167"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/az/article29004384.ece/Ouwejan-is-er-klaar-voor-maar-moet-geduld-hebben?lref=r_sport">Ouwejan is er klaar voor, maar moet geduld hebben </a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget list zorg hasRelatedStories" >
        <div class="zorg_widget">
                <div class="widget__title">Zorgvraag van de week</div>
                <div class="specialist">
                    <img src="http://www.noordhollandsdagblad.nl/incoming/article27587367.ece/ALTERNATES/w80h115/JJ211115_51_113.jpg" class="specialist__info photo">
                    <div class="specialist__info">
                        <div class="specialist__info-item name">Peter Borst</div>
                        <div class="specialist__info-item function">Beddenspecialist</div>
                        <div class="specialist__info-item institution">Borst Bedden</div>
                    </div>
                </div>
                <div class="widget__header">Thema van de week: rugklachten en het bed</div>
                <a href="http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28993234.ece/Thema-van-de-week-rugklachten-en-het-bed" class="widget__read_more">Lees verder</a>
                <div class="widget__footer">
                    <div class="widget__more_articles"><img src="/img/shadow.png" class="shadow"> Meer Artikelen</div>
                    <nav class="social_media">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28993234.ece/Thema-van-de-week-rugklachten-en-het-bed" class="social_media__icon fa fa-facebook"></a>
                        <a href="https://twitter.com/intent/tweet?status=Thema van de week: rugklachten en het bed http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28993234.ece/Thema-van-de-week-rugklachten-en-het-bed via @nhdagblad" class="social_media__icon fa fa-twitter"></a>
                        <a href="mailto:?Subject=Thema van de week: rugklachten en het bed&Body=Thema van de week: rugklachten en het bed%0A%0A%0A%0Ahttp://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28993234.ece/Thema-van-de-week-rugklachten-en-het-bed" class="social_media__icon fa fa-envelope"></a>
                        <a href="https://plus.google.com/share?url=http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28993234.ece/Thema-van-de-week-rugklachten-en-het-bed" class="social_media__icon fa fa-google"></a>
                        </nav>
                </div>
                <ul class="widget-list" style="display: none;">
                    <li class="widget-list__item odd">Thema van de week: ooglaseren<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/Rob_Wouters/article28982026.ece/Thema-van-de-week-ooglaseren"></a></li>
                    <li class="widget-list__item even">Thema van de week: spataderen<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/michael-mooij/article28954503.ece/Thema-van-de-week-spataderen"></a></li>
                    <li class="widget-list__item odd">Thema van de week: snurken en het bed <a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/ron-loef/article28927566.ece/Thema-van-de-week-snurken-en-het-bed"></a></li>
                    <li class="widget-list__item even">Thema van de week: het oog<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/Rob_Wouters/article28922556.ece/Thema-van-de-week-het-oog"></a></li>
                    </ul>
            </div>
        </div>
<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29004398.ece/China-blij-met-brief-Trump?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29004397.ece/fe784/ALTERNATES/w100/img-090217-069.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29004398.ece/China-blij-met-brief-Trump?lref=r_buitenland">China blij met brief Trump</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29004298.ece/Indianen-blijven-vechten-tegen-pijpleiding?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29004297.ece/9a6bb/ALTERNATES/w100/img-090217-029.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29004298.ece/Indianen-blijven-vechten-tegen-pijpleiding?lref=r_buitenland">Indianen blijven vechten tegen pijpleiding</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29004286.ece/Ook-sneeuw-stopt-protest-Roemenie-niet?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29004285.ece/04155/ALTERNATES/w100/img-090217-022.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article29004286.ece/Ook-sneeuw-stopt-protest-Roemenie-niet?lref=r_buitenland">Ook sneeuw stopt protest Roemenië niet</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29004411.ece/Brimstone-al-verkocht-aan-tientallen-landen?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29004410.ece/ffe67/ALTERNATES/w100/img-090217-073.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29004411.ece/Brimstone-al-verkocht-aan-tientallen-landen?lref=r_binnenland">Brimstone al verkocht aan tientallen landen</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29004372.ece/In-2020-vrij-toegang-wetenschapspublicaties?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29004371.ece/94753/ALTERNATES/w100/img-090217-063.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29004372.ece/In-2020-vrij-toegang-wetenschapspublicaties?lref=r_binnenland">'In 2020 vrij toegang wetenschapspublicaties'</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29004360.ece/Overvaller-zat-straf-uit-voor-kofferbakmoord?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article29004359.ece/d2d2a/ALTERNATES/w100/img-090217-059.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article29004360.ece/Overvaller-zat-straf-uit-voor-kofferbakmoord?lref=r_binnenland">Overvaller zat straf uit voor kofferbakmoord</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>Noordhollands Dagblad</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570051.ece/Over-de-krant"  >
              		Over Noordhollands Dagblad</a></li>
        <li class="active">
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/premium/"  >
              		Premium</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/privacy"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/cookies/"  target="_blank" >
              		Cookie Verklaring</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078761.ece/Tips-voor-de-redactie"  >
              		Tips voor de redactie</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078791.ece/Internetredactie"  >
              		Contact met internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078781.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels reageren</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article6675061.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570171.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.nhd.nl/abonnement-nhd"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=52&cid=55"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=53&cid=55"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=54&cid=55"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        <li >
			

			
			
			<a href="https://www.tmg.nl/nl/abonnementsvoorwaarden"  target="_blank" >
              		Abonnementsvoorwaarden</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Voorwaarden Classifieds</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.debestetourmanager.nl"  target="_blank" >
              		De Beste Tourmanager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="/standalone/article27082248.ece" target="_blank">©
			2017&nbsp;Noordhollands Dagblad</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<div class="widget code html" ><noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript></div><div class="widget code html" ><!--  Realtime data targetting  -->
       <!-- Data pilot -->
        <script type="text/javascript">

        /**
         * [placePixel This callback is called when the jsonp call returns
         *             with the json data wrapped inside it. The data is then
         *             appended in the pixel as params and the pixel is
         *             inserted dynamically into the page.      ]
         * @param  {[type]} data [json]
         * @return {[type]}      [none]
         */
        function placePixel(data) {
            if (data !== undefined && data != "") {
            var imgElem = document.createElement('img');
            var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
            var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
            var paramStr = "";
            for (var key in data) {
                paramStr += "&" + key + "=" + data[key];
            }
            if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
                src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

                imgElem.src = src;
                imgElem.width = '1';
                imgElem.height = '1';
                imgElem.style.display = "none";

                document.head.appendChild(imgElem);
            }
        }
    }

        /**
         * Start the process by fetching the userId and appending the script to fetch
         * the JSON data from our servers using JSONP.
         */

        var userId = getPaywallAbonneeId();

        script = document.createElement('script');
        script.type = "text/javascript";
        script.src = "http://dd.tnet.nl/as/ui/?uid=H" + userId + "&callback=placePixel";

        document.head.appendChild(script);

        </script></div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&ctxId=239146&pubId=101&cat=&meta=read-Article&objId=29004444&type=article&title=Offici%c3%able+opening+waterveld+MHC+Castricum+met+keeper+Jong+Oranje&url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2fsport%2fsportkennemerland%2farticle29004444.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&amp;ctxId=239146&amp;pubId=101&amp;cat=&amp;meta=read-Article&amp;objId=29004444&amp;type=article&amp;title=Offici%c3%able+opening+waterveld+MHC+Castricum+met+keeper+Jong+Oranje&amp;url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2fsport%2fsportkennemerland%2farticle29004444.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
