<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '101';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.noordhollandsdagblad.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.noordhollandsdagblad.nl/favicon-nhd.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@nhdagblad">
    <meta name="twitter:image" content="http://www.noordhollandsdagblad.nl/incoming/article28502029.ece/ALTERNATES/w700/img-140916-096.onlineBild.jpg">
    <meta name="apple-itunes-app" content="app-id=393848845">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.nhd">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383450.ece/BINARY/nhd-icon175x175.jpeg"><meta property="fb:app_id" content="213829875357236"/><script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><meta property="og:url" content="http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Juncker wil verdubbeling EU-investeringsfonds"/>
<meta property="og:description" content="Het Europees Fonds voor Strategische Investeringen (EFSI) moet worden verdubbeld tot 630 miljard euro en met twee jaar uitgebreid tot 2020. Dat stelde Jean-Claude Juncker woensdag voor in zijn jaarlijkse toespraak in het Europees Parlement."/>

<meta property="og:image" content="http://www.noordhollandsdagblad.nl/incoming/article28502029.ece/ALTERNATES/w470/img-140916-096.onlineBild.jpg"/>
<meta property="og:site_name" content="Noordhollands Dagblad"/>
<meta property="og:author" content="ANP"/>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 595]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved --><link rel="canonical" href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<meta name="description" content="Het Europees Fonds voor Strategische Investeringen (EFSI) moet worden verdubbeld tot 630 miljard euro en met twee jaar uitgebreid tot 2020. Dat stelde Jean-Claude Juncker woensdag voor in zijn jaarlijkse toespraak in het Europees Parlement. - Juncker wil verdubbeling EU-investeringsfonds - Actueel nieuws uit Economie  verzorgd door het Noordhollands Dagblad"/>
  <meta name="keywords" content="Noord-Holland, nieuws, Alkmaar, Den Helder, Texel, Regionaal, Beverwijk, Heemstede, Heerhugowaard, Zaanstad, Waterland, Volendam, Kennemerland, Schagen, Noordholland, Dagblad, video"/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Noordhollands Dagblad"/>
  <meta name="email" content="redactie@noordhollandsdagblad.nl"/>
  <meta name="rating" content="General"/>
  <link rel="alternate" type="application/rss+xml" title="Economie - nhd" href="http://www.noordhollandsdagblad.nl/algemeen/economie/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/widgets.min.js?v=eea54"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.noordhollandsdagblad.nl/css/widgets.min.css?v=1e94d" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.noordhollandsdagblad.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "101";
  	var publicationUrl  = "http://www.noordhollandsdagblad.nl/";
  	var publicationName = "nhd";
  	var templateUrl     = "http://www.noordhollandsdagblad.nl/template/framework/";
  	var sectionId       = "2111";
  	var articleId       = "28502030";

	
	window.tinyMCEPreInit = {
		base: "http://www.noordhollandsdagblad.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.noordhollandsdagblad.nl/logging/login',
    registerProtectedPageUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterExceededClient',
    cookieDomain:'.noordhollandsdagblad.nl',
    domain:'NHD'
  });
</script>
<!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16084263-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds');
                
                    ga('set', 'dimension4', 'Juncker wil verdubbeling EU-investeringsfonds');
                
                    ga('set', 'dimension5', 'Het Europees Fonds voor Strategische Investeringen (EFSI) moet worden verdubbeld tot 630 miljard euro en met twee jaar uitgebreid tot 2020. Dat stelde Jean-Claude Juncker woensdag voor in zijn jaarlijkse toespraak in het Europees Parlement.');
                
                    ga('set', 'dimension6', 'ANP');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    Noordhollands Dagblad
      - Juncker wil verdubbeling EU-investeringsfonds</title></head>

	<body >
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5774545"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/schiphol-door-de-jaren-heen.html" target="_blank"> 
<img src="http://redactie.hdci.nl/gifbannerschiphol.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article16081493.ece/BINARY/NHD_test_kleiner.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://actie.noordhollandsdagblad.nl/proef/form?id=62&cid=58&utm_source=noordhollandsdagblad&utm_medium=banner&utm_content=echteProefabonnement&utm_campaign=echteProefabonnementbanner" target="_blank" onclick="ga('send','event', 'abonneer', 'ProefaboBanner');" target="_blank" onclick="ga('send','event', 'abonneer', 'ZomerAanbod');">
<b>Zomer aanbod!</b><br>
<b>Probeer nu Noordhollands Dagblad</b><br>
6 weken voor € 18,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="http://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html?utm_source=nhd&utm_medium=groenebanner&utm_content=Registratiebanner&utm_campaign=Registratiebanner" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="http://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=40&cid=47" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27039108.ece/BINARY/nhd-box-digitaal-abo.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.nhd.nl/abonnement-nhd?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.noordhollandsdagblad.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.noordhollandsdagblad.nl/"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.noordhollandsdagblad.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/stadstreek/?lref=menu"   target="">
								<span>Stad &amp; Streek</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.noordhollandsdagblad.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.noordhollandsdagblad.nl/spelletjes/?lref=menu"   target="">
								<span>Games</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.noordhollandsdagblad.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="economie" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.noordhollandsdagblad.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "https://ukiplatform.hdci.nl/reset-wachtwoord.html";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/?lref=menusub"  >
		                <span>Binnenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/?lref=menusub"  >
		                <span>Buitenland</span>
		            </a>
		        </li>	
			<li class="active">
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/economie/?lref=menusub"  >
		                <span>Economie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/?lref=menusub"  >
		                <span>Cultuur</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/?lref=menusub"  >
		                <span>Entertainment</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/politiek/?lref=menusub"  >
		                <span>Politiek</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/technologie/?lref=menusub"  >
		                <span>Technologie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/royalty/?lref=menusub"  >
		                <span>Royalty</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/wetenschap/?lref=menusub"  >
		                <span>Wetenschap</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/opmerkelijk/?lref=menusub"  >
		                <span>Opmerkelijk</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="http://www.vacaturekrant.nl" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27530944.ece/ALTERNATES/w30square/beeldmerk_vacaturekrant_28x28px.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.vacaturekrant.nl" target="_blank">Vacatures in de regio<br/></a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="https://www.facebook.com/noordhollandsdagblad" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/nhdagblad" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://tmg.emsecure.net/optiext/optiextension.dll?ID=PbkPpqfvbwN3bVUPT%2BONAutIM7j4a6jjP8ugSy1IQGASNRk5yNjmdxHRgZKXsRFZdiViKUf9KHmqG9A6bj&BRAND=NHD" target="_blank" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>
<a href="?service=rss" target="_blank" title="RSS feed">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187601.ece/BINARY/u10.jpg" width="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5774904"></div></div>
<div class="" >
    </div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory ">
        <div class="story">
            <div class="content">
                <h1>Juncker wil verdubbeling EU-investeringsfonds</h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28502029.ece/12bec/ALTERNATES/w600/img-140916-096.onlineBild.jpg" alt="" title="Juncker wil verdubbeling EU-investeringsfonds" />
                                    <span>ANP</span>
                                    </div>
                                <figcaption style="width: 520px;">Juncker wil verdubbeling EU-investeringsfonds</figcaption>
                                    </figure>
                <p class="lead">STRAATSBURG - Het Europees Fonds voor Strategische Investeringen (EFSI) moet worden verdubbeld tot 630 miljard euro en met twee jaar uitgebreid tot 2020. Dat stelde Jean-Claude Juncker woensdag voor in zijn jaarlijkse toespraak in het Europees Parlement.</p>
                <span class="meta-info">
                        Door <strong>ANP</strong> - 14-9-2016, 10:51 (Update 14-9-2016, 10:52)
                    </span>
                    <hr>
                <script type="text/javascript">
                            $(document).ready(function(){
                                $('.lightSlider').lightSlider({
                                    gallery: true,
                                    enableDrag: false,
                                    item: 1,
                                    loop: true,
                                    slideMargin: 0,
                                    thumbItem: 9
                                });
                            });
                        </script>
                        <p>Het Juncker-plan, zoals het naar de geestelijke vader ervan ook bekend staat, werd eind 2014 opgericht om particuliere investeerders via Europese garanties te verleiden geld te steken in infrastructuur- en innovatieprojecten. Het door de Europese Investerings Bank (EIB) beheerde fonds is een succes, aldus Brussel.</p><p>Het staat er volgens de voorzitter van de Europese Commissie met de investeringen in de EU ,,dankzij onze inspanningen" beter voor dan twee jaar geleden. </p><p><div id="inArtVid" class="inArtVid"></div></p>

                                <script type="text/javascript">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</script>
                            <p>,,Maar we moeten meer werk maken van de kapitaalmarktunie om het financiële stelsel krachtiger te maken en te zorgen dat bedrijven beter toegang tot krediet krijgen."</p></div>
        </div>

    </div>
</div></div>

	<center><div class="fb-page" data-href="https://www.facebook.com/noordhollandsdagblad" data-width="600" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/noordhollandsdagblad"><a href="https://www.facebook.com/noordhollandsdagblad">Noordhollands Dagblad</a></blockquote></div></div></center>
<br></br><!-- Slide-in-panel:article-->
    <aside>

    </aside>

    <span id="last"></span>
    <section class="slideOutBox">
        <img id="slideInMainPhoto" class="mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28495780.ece/ALTERNATES/w580/poelenburg.jpg" alt="" title="">
        <nav>
            <h4>Lees ook</h4>
            <button>X</button>
            <a href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28494472.ece/Live-in-Poelenburg?lref=slidein">'Live in Poelenburg'</a>
        </nav>
    </section>

    <script>
        var showHeight = parseInt($(document).height()/2);
        $(".slideOutBox").css("display", "none");
        $("#slideInMainPhoto").css("display","none");

        
            handeSlideInCookie("slideInPanel");
        

        function handeSlideInCookie(cName) {
            var cVal = 1;
            var ca = document.cookie.split(';');

            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) === ' ') c = c.substring(1, c.length);
                if (c.indexOf(cName) === 0)  {
                    v = new String(decodeURIComponent(c.substring(cName.length, c.length)));
                    v = parseInt(v.replace(/=/gi, ""));
                    cVal = v+1;
                }
            }

            var d = new Date();
            var t = new Date(d.getTime() + 1 * 60 * 60 * 1000);
            document.cookie = encodeURIComponent(cName) + "=" + encodeURIComponent(cVal) + "; path=/ ; expires="+t;
            if(cVal > 1) {
                $(".slideOutBox").remove();
                return false;
            }
            return true;
        }
    </script>
    <!-- End: Slide-in-panel:article-->
<div id="socialSharingContainer" class="widget pageTools social_bar">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.noordhollandsdagblad.nl/incoming/article28502029.ece/ALTERNATES/w700/img-140916-096.onlineBild.jpg" st_via="" st_url="wont-show" st_title="Juncker wil verdubbeling EU-investeringsfonds https://shar.es/1x12Pd via @nhdagblad">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=213829875357236&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '213829875357236',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code jsp" ></div><div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62315&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5774943"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.noordhollandsdagblad.nl\/algemeen\/economie\/article28502030.ece\/Juncker-wil-verdubbeling-EU-investeringsfonds\" data-ob-template=\"nhdnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="28502030"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="28502030"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="28502030"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="28502030"/>
					<input type="hidden" name="homeSectionId" value="2111" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5774943"></div></div>
<div class="widget code html" ><br/><br/></div><div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28502029.ece/12bec/ALTERNATES/w100/img-140916-096.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds?lref=SubList">Juncker wil verdubbeling EU-investeringsfonds</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28502005.ece/Schepen-rederij-Hanjin-in-de-verkoop?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/algemeen/economie/article28502002.ece/e1aeb/ALTERNATES/w100/Hanjin_Shipping_Bankruptcy%20(2).JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28502005.ece/Schepen-rederij-Hanjin-in-de-verkoop?lref=SubList">'Schepen rederij Hanjin in de verkoop' </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28501526.ece/FNV-Boskalis-blokkeert-verder-overleg?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501525.ece/6e132/ALTERNATES/w100/img-140916-071.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28501526.ece/FNV-Boskalis-blokkeert-verder-overleg?lref=SubList">FNV: Boskalis blokkeert verder overleg</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28501412.ece/Winsten-op-beurzen-smelten-weer-weg?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501411.ece/6136e/ALTERNATES/w100/img-140916-065.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28501412.ece/Winsten-op-beurzen-smelten-weer-weg?lref=SubList">Winsten op beurzen smelten weer weg</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28501371.ece/Shell-en-NAM-gaan-facturen-sneller-betalen?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501370.ece/fa2bd/ALTERNATES/w100/img-140916-057.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28501371.ece/Shell-en-NAM-gaan-facturen-sneller-betalen?lref=SubList">Shell en NAM gaan facturen sneller betalen</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28501369.ece/Nikkei-sluit-in-het-rood?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501368.ece/085da/ALTERNATES/w100/img-140916-056.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28501369.ece/Nikkei-sluit-in-het-rood?lref=SubList">Nikkei sluit in het rood</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28501346.ece/Unilever-ziet-brexit-met-vertrouwen-tegemoet?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501345.ece/59dff/ALTERNATES/w100/img-140916-053.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28501346.ece/Unilever-ziet-brexit-met-vertrouwen-tegemoet?lref=SubList">Unilever ziet brexit met vertrouwen tegemoet</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28501326.ece/Warren-Buffett-verliest-flink-op-Wells-Fargo?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501325.ece/bb3ea/ALTERNATES/w100/img-140916-047.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28501326.ece/Warren-Buffett-verliest-flink-op-Wells-Fargo?lref=SubList">Warren Buffett verliest flink op Wells Fargo</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28501320.ece/Toyota-roept-Priussen-terug-in-VS?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501319.ece/9ce52/ALTERNATES/w100/img-140916-043.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28501320.ece/Toyota-roept-Priussen-terug-in-VS?lref=SubList">Toyota roept Priussen terug in VS</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/economie/article28501307.ece/Bezuinigingen-kostten-onnodig-veel-banen?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501306.ece/2e846/ALTERNATES/w100/img-140916-039.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/economie/article28501307.ece/Bezuinigingen-kostten-onnodig-veel-banen?lref=SubList">'Bezuinigingen kostten onnodig veel banen'</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				<a  href="/stadstreek">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28501968.ece/Boete-voor-hinderen-agent-Poelenburg?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28501968.ece/Boete-voor-hinderen-agent-Poelenburg?lref=r_regionaal">Boete voor hinderen agent Poelenburg </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28501918.ece/Ondernemend-DJ-school-Zaanstad-heeft-draai-nog-niet-gevonden_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28501918.ece/Ondernemend-DJ-school-Zaanstad-heeft-draai-nog-niet-gevonden_?lref=r_regionaal">Ondernemend: DJ-school Zaanstad heeft draai nog niet gevonden</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28501291.ece/Brand-in-opslag-van-strandpaviljoen-Bad-Egmond?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28501291.ece/Brand-in-opslag-van-strandpaviljoen-Bad-Egmond?lref=r_regionaal">Brand in opslag van strandpaviljoen Bad Egmond</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28499822.ece/Ziek-zijn-is-taboe-bij-distributiecentrum-Lidl-in-Zwaag_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28499822.ece/Ziek-zijn-is-taboe-bij-distributiecentrum-Lidl-in-Zwaag_?lref=r_regionaal">Ziek zijn is taboe bij distributiecentrum Lidl in Zwaag </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28497437.ece/Veiligheidshuis-heeft-handen-vol-aan-verwarde-personen-Er-zijn-echt-niet-meer-gekken_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28497437.ece/Veiligheidshuis-heeft-handen-vol-aan-verwarde-personen-Er-zijn-echt-niet-meer-gekken_?lref=r_regionaal">Veiligheidshuis heeft handen vol aan verwarde personen: ’Er zijn echt niet meer gekken’</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28498973.ece/Einde-nadert-in-slepende-zaak-kermisgeweld-Warmenhuizen_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28498973.ece/Einde-nadert-in-slepende-zaak-kermisgeweld-Warmenhuizen_?lref=r_regionaal">Einde nadert in slepende zaak kermisgeweld Warmenhuizen</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/waterland/article28500345.ece/Avond-van-de-Geschiedenis-over-klooster_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/waterland/article28500345.ece/Avond-van-de-Geschiedenis-over-klooster_?lref=r_regionaal">Avond van de Geschiedenis over klooster</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<center><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5774823"></div></center><div class="widget code html" ><script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cbr\x3E\n\n\n\x3Ca href=\"http:\/\/digikrant.noordhollandsdagblad.nl\" target=\"_blank\"\x3E\n\x3Cimg src=\"http:\/\/www.noordhollandsdagblad.nl\/incoming\/article27039106.ece\/BINARY\/nhd-digikrant.png\" border=\"0\" \/\x3E\n\x3C\/a\x3E\n\x3C\/br\x3E\n\x3C\/br\x3E');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\n\x3C!-- script: HDC - Cookiesconsent - Level 1 - RON - Large rectangle (336x280) --\x3E\n\x3CSCRIPT type=\"text\/javascript\" src=\"http:\/\/ads.p161.net\/adj\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\"\x3E\x3C\/SCRIPT\x3E\n\x3CNOSCRIPT\x3E\n\x3Ca href=\"http:\/\/ads.p161.net\/jump\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" target=\"_blank\"\x3E\n  \x3Cimg src=\"http:\/\/ads.p161.net\/ad\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" border=\"0\"\x3E\n\x3C\/a\x3E\n\x3C\/NOSCRIPT\x3E\n\x3C!-- end of script --\x3E');
}
</script>
</div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=hVKhJc9W7DBOqXQemkULj2WvESY3i9dze61W51RJ9E3A5SBx2_QUC4gX1LfIe3USV9JgkCQHPZTSbUsmHM" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Noord-Holland">Noord-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28499283.ece/Treitervlogger-Poelenburg-vastgezet-bestuurder-auto-aangepakt?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28499283.ece/Treitervlogger-Poelenburg-vastgezet-bestuurder-auto-aangepakt?lref=mostread">’Treitervlogger’ Poelenburg vastgezet, bestuurder auto aangepakt </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28499696.ece/Weer-onrustig-in-wijk-Poelenburg-in-Zaandam?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28499696.ece/Weer-onrustig-in-wijk-Poelenburg-in-Zaandam?lref=mostread">Weer onrustig in wijk Poelenburg in Zaandam</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/metropool/article28498598.ece/Bedenker-Facebookpagina-Ratten-vangen-in-Zaandam-wilde-niet-oproepen-tot-geweld_?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/metropool/article28498598.ece/Bedenker-Facebookpagina-Ratten-vangen-in-Zaandam-wilde-niet-oproepen-tot-geweld_?lref=mostread">Bedenker Facebookpagina ’Ratten vangen in Zaandam’ wilde niet oproepen tot geweld</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28494472.ece/Live-in-Poelenburg?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28494472.ece/Live-in-Poelenburg?lref=mostread">Live in Poelenburg</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 28500222 -->
                               <li class="pw pw_closed pointer">
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28500222.ece/Bloed-prikken-bij-huisarts-in-Noordkop_">Bloed prikken bij huisarts in Noordkop</a>
                               </li>
                           <!-- ArtID: 28499822 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28499820.ece/ALTERNATES/w100/lidl-werknemers%20(2)"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28499822.ece/Ziek-zijn-is-taboe-bij-distributiecentrum-Lidl-in-Zwaag_">Ziek zijn is taboe bij distributiecentrum Lidl in Zwaag</a>
                               </li>
                           <!-- ArtID: 28501130 -->
                               <li class="pw pw_closed pointer">
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28501130.ece/Politie-zeer-aanwezig-in-Poelenburg_">Politie zeer aanwezig in Poelenburg</a>
                               </li>
                           <!-- ArtID: 28497776 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28498675.ece/ALTERNATES/w100/poelenburg_sfeer.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28497776.ece/Negen-Zaandammers-aangehouden-in-Poelenburg">Negen Zaandammers aangehouden in Poelenburg</a>
                               </li>
                           <!-- ArtID: 28495077 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article28495076.ece/ALTERNATES/w100/RGF-DK-Woltheus.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article28495077.ece/Toekomst-van-pannenkoekenboot-t-Schip-is-nog-niet-ingevuld">Toekomst van pannenkoekenboot ’t Schip is nog niet ingevuld</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget code html" ><a href="http://www.debestef1manager.nl/" target="_blank" onclick="ga('send','event', 'games', 'f1manager');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493041.ece/BINARY/"></a></div><div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28501587.ece/Juncker-te-veel-scheuren-in-EU-gebouw-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501586.ece/13fe9/ALTERNATES/w100/img-140916-072.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28501587.ece/Juncker-te-veel-scheuren-in-EU-gebouw-video?lref=r_video">Juncker: te veel scheuren in EU-gebouw [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28501233.ece/Goud-en-driemaal-zilver-op-zesde-dag-Rio-2016-video?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501232.ece/fd62e/ALTERNATES/w100/img-140916-016.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28501233.ece/Goud-en-driemaal-zilver-op-zesde-dag-Rio-2016-video?lref=r_video">Goud en driemaal zilver op zesde dag Rio 2016 [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/technologie/article28501221.ece/YouTube-interviewt-Juncker-video?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501220.ece/0c31f/ALTERNATES/w100/img-140916-009.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/technologie/article28501221.ece/YouTube-interviewt-Juncker-video?lref=r_video">YouTube interviewt Juncker [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<!-- optie 2 -->
		<!--read view specific configurations-->
<div class="polyBlock poll">
<div class="frame">
<div class="mainStory">
<div class="blockHeader"> Stelling</div>
<div class="story">
<div class="content">
<h2>Bindend referendum: dictatuur</h2>
<p>We hebben een raadgevend referendum. Een bindend referendum, waarmee het volk een wet kan terugdraaien, is in de maak. De PVV wil nog verder gaan: een referendum zou over alles moeten kunnen gaan. Dat is het geval in Zwitserland waar het volk stemde over minaretten en het basisinkomen. Alleen over oorlog wordt niet gestemd. Wilders’ wens moet maar een wens blijven. Het bindend referendum leidt tot dictatuur van een massa die bovendien niet alle ins en outs kent. In Engeland zagen we waar dat toe leidt: een nipte meerderheid stemde voor een Brexit. Een deel had later alweer spijt.</p>
</div>
<div id="pollForm">
<form action="/poll/vote.do" onsubmit="window.open('http://www.hdci.nl/CMS/popup_bij_vote/popup_vote_alg.html','newFrame','location=no, status=no, menubar=no,width=500, height=500');">
<fieldset>
<legend>Stelling</legend>
<input type="hidden" name="mentometerId" value="28499973"/>
<input type="hidden" name="publicationId" value="101"/>
<input type="hidden" name="redirectTo" value="http://www.noordhollandsdagblad.nl/algemeen/economie/article28502030.ece/Juncker-wil-verdubbeling-EU-investeringsfonds#poll110128499973"/>
<div class="formRow">
<input type="radio" name="vote" value="svar1" id="poll_28499973_1"/>
<label for="poll_28499973_1">Eens</label>
<input type="radio" name="vote" value="svar2" id="poll_28499973_2"/>
<label for="poll_28499973_2">Oneens</label>
<input id="button" type="submit" value="Stem">
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>

<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div><!--read view specific configurations-->
<!-- Ivo, HW en Marius were here: widget poll heeft geen view gedefinieerd; check de configuratie -->
<div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.noordhollandsdagblad.nl/sport/">Sport</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28501843.ece/Van-Praag-haalt-Stones-als-voorbeeld-aan?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501842.ece/60ac4/ALTERNATES/w100/img-140916-086.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28501843.ece/Van-Praag-haalt-Stones-als-voorbeeld-aan?lref=r_sport">Van Praag haalt Stones als voorbeeld aan</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28501597.ece/Platini-met-applaus-uitgeluid?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501596.ece/cc254/ALTERNATES/w100/img-140916-075.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28501597.ece/Platini-met-applaus-uitgeluid?lref=r_sport">Platini met applaus uitgeluid</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28501519.ece/Biles-en-Williams-reageren-op-Russische-hack?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501518.ece/34193/ALTERNATES/w100/img-140916-069.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28501519.ece/Biles-en-Williams-reageren-op-Russische-hack?lref=r_sport">Biles en Williams reageren op Russische hack</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28501510.ece/Van-Praag-heeft-er-zin-in?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501509.ece/0d949/ALTERNATES/w100/img-140916-068.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28501510.ece/Van-Praag-heeft-er-zin-in?lref=r_sport">Van Praag heeft er zin in</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28501348.ece/Van-Praag-meldt-zich-bij-congres?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501347.ece/1dbde/ALTERNATES/w100/img-140916-054.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28501348.ece/Van-Praag-meldt-zich-bij-congres?lref=r_sport">Van Praag meldt zich bij congres</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget list zorg hasRelatedStories" >
        <div class="zorg_widget">
                <div class="widget__title">Zorgvraag van de week</div>
                <div class="specialist">
                    <img src="http://www.noordhollandsdagblad.nl/incoming/article28433696.ece/ALTERNATES/w80h115/2012%20-%20Roald%20Roeleveld%20(2).JPG" class="specialist__info photo">
                    <div class="specialist__info">
                        <div class="specialist__info-item name">Roald Roeleveld</div>
                        <div class="specialist__info-item function">Longarts</div>
                        <div class="specialist__info-item institution">Westfriesgasthuis</div>
                    </div>
                </div>
                <div class="widget__header">Thema van de week: COPD</div>
                <a href="http://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD" class="widget__read_more">Lees verder</a>
                <div class="widget__footer">
                    <div class="widget__more_articles"><img src="/img/shadow.png" class="shadow"> Meer Artikelen</div>
                    <nav class="social_media">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD" class="social_media__icon fa fa-facebook"></a>
                        <a href="https://twitter.com/intent/tweet?status=Thema van de week: COPD http://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD via @nhdagblad" class="social_media__icon fa fa-twitter"></a>
                        <a href="mailto:?Subject=Thema van de week: COPD&Body=Thema van de week: COPD%0A%0A%0A%0Ahttp://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD" class="social_media__icon fa fa-envelope"></a>
                        <a href="https://plus.google.com/share?url=http://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD" class="social_media__icon fa fa-google"></a>
                        </nav>
                </div>
                <ul class="widget-list" style="display: none;">
                    <li class="widget-list__item odd">Thema van de week: aderontsteking<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/michael-mooij/article28459869.ece/Thema-van-de-week-aderontsteking"></a></li>
                    <li class="widget-list__item even">Thema van de week: bed bij ouderdom<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/ron-loef/article28433668.ece/Thema-van-de-week-bed-bij-ouderdom"></a></li>
                    <li class="widget-list__item odd">Thema van deze week: opties bij staaroperatie <a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/Rob_Wouters/article28404098.ece/Thema-van-deze-week-opties-bij-staaroperatie"></a></li>
                    <li class="widget-list__item even">Thema van deze week: botontkalking<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/johan-schuijtemaker/article28379479.ece/Thema-van-deze-week-botontkalking"></a></li>
                    </ul>
            </div>
        </div>
<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28501847.ece/Juncker-pleit-voor-militair-hoofdkwartier-EU?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501846.ece/9e840/ALTERNATES/w100/img-140916-090.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28501847.ece/Juncker-pleit-voor-militair-hoofdkwartier-EU?lref=r_buitenland">Juncker pleit voor militair hoofdkwartier EU</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28501707.ece/Crash-Metrojet-was-terroristische-aanval?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501706.ece/39064/ALTERNATES/w100/img-140916-083.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28501707.ece/Crash-Metrojet-was-terroristische-aanval?lref=r_buitenland">'Crash Metrojet was terroristische aanval'</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28501587.ece/Juncker-te-veel-scheuren-in-EU-gebouw-video?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501586.ece/13fe9/ALTERNATES/w100/img-140916-072.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28501587.ece/Juncker-te-veel-scheuren-in-EU-gebouw-video?lref=r_buitenland">Juncker: te veel scheuren in EU-gebouw [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28501968.ece/Boete-voor-hinderen-agent-Poelenburg?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501308.ece/4efb3/ALTERNATES/w100/img-140916-041.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/zaanstreek/article28501968.ece/Boete-voor-hinderen-agent-Poelenburg?lref=r_binnenland">Boete voor hinderen agent Poelenburg </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28501593.ece/Fred-Teeven-keert-niet-terug-in-Tweede-Kamer?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501592.ece/03c39/ALTERNATES/w100/img-140916-074.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28501593.ece/Fred-Teeven-keert-niet-terug-in-Tweede-Kamer?lref=r_binnenland">Fred Teeven keert niet terug in Tweede Kamer</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28501524.ece/Warmste-septembernacht-ooit-gemeten?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501523.ece/c48bf/ALTERNATES/w100/img-140916-070.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28501524.ece/Warmste-septembernacht-ooit-gemeten?lref=r_binnenland">Warmste septembernacht ooit gemeten</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>Noordhollands Dagblad</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570051.ece/Over-de-krant"  >
              		Over Noordhollands Dagblad</a></li>
        <li class="active">
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/premium/"  >
              		Premium</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/leveringsvoorwaarden"  target="_blank" >
              		Leveringsvoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/privacy"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/cookies/"  target="_blank" >
              		Cookie Verklaring</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078761.ece/Tips-voor-de-redactie"  >
              		Tips voor de redactie</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078791.ece/Internetredactie"  >
              		Contact met internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078781.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels reageren</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article6675061.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570171.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.nhd.nl/abonnement-nhd"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=52&cid=55"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=53&cid=55"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=54&cid=55"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Voorwaarden Classifieds</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.debestetourmanager.nl"  target="_blank" >
              		De Beste Tourmanager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="/standalone/article27082248.ece" target="_blank">©
			2016&nbsp;Noordhollands Dagblad</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<div class="widget code html" ><noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript></div><div class="widget code html" ><!--  Realtime data targetting  -->
       <!-- Data pilot -->
        <script type="text/javascript">

        /**
         * [placePixel This callback is called when the jsonp call returns
         *             with the json data wrapped inside it. The data is then
         *             appended in the pixel as params and the pixel is
         *             inserted dynamically into the page.      ]
         * @param  {[type]} data [json]
         * @return {[type]}      [none]
         */
        function placePixel(data) {
            if (data !== undefined && data != "") {
            var imgElem = document.createElement('img');
            var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
            var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
            var paramStr = "";
            for (var key in data) {
                paramStr += "&" + key + "=" + data[key];
            }
            if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
                src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

                imgElem.src = src;
                imgElem.width = '1';
                imgElem.height = '1';
                imgElem.style.display = "none";

                document.head.appendChild(imgElem);
            }
        }
    }

        /**
         * Start the process by fetching the userId and appending the script to fetch
         * the JSON data from our servers using JSONP.
         */

        var userId = getPaywallAbonneeId();

        script = document.createElement('script');
        script.type = "text/javascript";
        script.src = "http://dd.tnet.nl/as/ui/?uid=H" + userId + "&callback=placePixel";

        document.head.appendChild(script);

        </script></div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&ctxId=2111&pubId=101&cat=&meta=read-Article&objId=28502030&type=article&title=Juncker+wil+verdubbeling+EU-investeringsfonds&url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2falgemeen%2feconomie%2farticle28502030.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&amp;ctxId=2111&amp;pubId=101&amp;cat=&amp;meta=read-Article&amp;objId=28502030&amp;type=article&amp;title=Juncker+wil+verdubbeling+EU-investeringsfonds&amp;url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2falgemeen%2feconomie%2farticle28502030.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
