<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '101';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.noordhollandsdagblad.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.noordhollandsdagblad.nl/favicon-nhd.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@nhdagblad">
    <meta name="twitter:image" content="http://www.noordhollandsdagblad.nl/incoming/article28886444.ece/ALTERNATES/w700/img-231216-062.onlineBild.jpg">
    <meta name="apple-itunes-app" content="app-id=393848845">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.nhd">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383450.ece/BINARY/nhd-icon175x175.jpeg"><meta property="fb:app_id" content="213829875357236"/><script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><meta property="og:url" content="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Winst Bertie goed voor recordaantal kijkers"/>
<meta property="og:description" content="De ontknoping van het zestiende seizoen Expeditie Robinson trok donderdagavond een recordaantal kijkers. 1,57 miljoen Nederlanders zagen boerin Bertie winnen, blijkt uit de cijfers van Stichting KijkOnderzoek."/>

<meta property="og:image" content="http://www.noordhollandsdagblad.nl/incoming/article28886444.ece/ALTERNATES/w470/img-231216-062.onlineBild.jpg"/>
<meta property="og:site_name" content="Noordhollands Dagblad"/>
<meta property="og:author" content="ANP"/>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 595]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved --><link rel="canonical" href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<meta name="description" content="De ontknoping van het zestiende seizoen Expeditie Robinson trok donderdagavond een recordaantal kijkers. 1,57 miljoen Nederlanders zagen boerin Bertie winnen, blijkt uit de cijfers van Stichting KijkOnderzoek. - Winst Bertie goed voor recordaantal kijkers - Actueel nieuws uit Entertainment  verzorgd door het Noordhollands Dagblad"/>
  <meta name="keywords" content="Noord-Holland, nieuws, Alkmaar, Den Helder, Texel, Regionaal, Beverwijk, Heemstede, Heerhugowaard, Zaanstad, Waterland, Volendam, Kennemerland, Schagen, Noordholland, Dagblad, video"/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Noordhollands Dagblad"/>
  <meta name="email" content="redactie@noordhollandsdagblad.nl"/>
  <meta name="rating" content="General"/>
  <link rel="alternate" type="application/rss+xml" title="Entertainment - nhd" href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/widgets.min.js?v=31628"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.noordhollandsdagblad.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.noordhollandsdagblad.nl/css/widgets.min.css?v=8a52f" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.noordhollandsdagblad.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.noordhollandsdagblad.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "101";
  	var publicationUrl  = "http://www.noordhollandsdagblad.nl/";
  	var publicationName = "nhd";
  	var templateUrl     = "http://www.noordhollandsdagblad.nl/template/framework/";
  	var sectionId       = "2061";
  	var articleId       = "28886445";

	
	window.tinyMCEPreInit = {
		base: "http://www.noordhollandsdagblad.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//telegraaf.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END --><style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.noordhollandsdagblad.nl/logging/login',
    registerProtectedPageUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.noordhollandsdagblad.nl/logging/RegisterExceededClient',
    cookieDomain:'.noordhollandsdagblad.nl',
    domain:'NHD'
  });
</script>
<!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16084263-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers');
                
                    ga('set', 'dimension4', 'Winst Bertie goed voor recordaantal kijkers');
                
                    ga('set', 'dimension5', 'De ontknoping van het zestiende seizoen Expeditie Robinson trok donderdagavond een recordaantal kijkers. 1,57 miljoen Nederlanders zagen boerin Bertie winnen, blijkt uit de cijfers van Stichting KijkOnderzoek.');
                
                    ga('set', 'dimension6', 'ANP');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    Noordhollands Dagblad
      - Winst Bertie goed voor recordaantal kijkers</title></head>

	<body >
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5774545"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/superior-tab-st-1029.html" target="_blank"> 
<img src="http://redactie.hdci.nl/supertab.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article16081493.ece/BINARY/NHD_test_kleiner.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://hdc.leesvoordelig.com/NH011T/" target="_blank">
<b>Herfst aanbod!</b><br>
<b>Probeer Noordhollands Dagblad</b><br>
5 weken voor €15,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="http://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html?utm_source=nhd&utm_medium=groenebanner&utm_content=Registratiebanner&utm_campaign=Registratiebanner" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="http://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=40&cid=47" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27039108.ece/BINARY/nhd-box-digitaal-abo.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick=""><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.nhd.nl/abonnement-nhd?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.noordhollandsdagblad.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.noordhollandsdagblad.nl/"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.noordhollandsdagblad.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/stadstreek/?lref=menu"   target="">
								<span>Stad &amp; Streek</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.noordhollandsdagblad.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.noordhollandsdagblad.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.noordhollandsdagblad.nl/spelletjes/?lref=menu"   target="">
								<span>Games</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.noordhollandsdagblad.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="entertainment" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.noordhollandsdagblad.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/?lref=menusub"  >
		                <span>Binnenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/?lref=menusub"  >
		                <span>Buitenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/economie/?lref=menusub"  >
		                <span>Economie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/?lref=menusub"  >
		                <span>Cultuur</span>
		            </a>
		        </li>	
			<li class="active">
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/?lref=menusub"  >
		                <span>Entertainment</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/politiek/?lref=menusub"  >
		                <span>Politiek</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/technologie/?lref=menusub"  >
		                <span>Technologie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/royalty/?lref=menusub"  >
		                <span>Royalty</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/algemeen/wetenschap/?lref=menusub"  >
		                <span>Wetenschap</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.noordhollandsdagblad.nl/opmerkelijk/?lref=menusub"  >
		                <span>Opmerkelijk</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="http://lezersactie.hdci.nl/iditie/uitwaaieroktober2016/" onClick="ga('send', 'event', 'tekstlink', 'uitwaaier');"" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article28142349.ece/ALTERNATES/w30square/uitwaaier_logo_30px.png" width="30" height="30" alt=""></a>
            <div><a href="http://lezersactie.hdci.nl/iditie/uitwaaieroktober2016/" onClick="ga('send', 'event', 'tekstlink', 'uitwaaier');"" target="_blank">Klik hier<br/>voor UIT-tips in uw regio</a></div>
        </div>
    <div class="widget ad tekstLink">
            <a href="https://www.poliswijzer.nl" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article28758234.ece/ALTERNATES/w30square/Schermafbeelding%202016-11-16%20om%2013.11.11.jpg" width="30" height="30" alt=""></a>
            <div><a href="https://www.poliswijzer.nl" target="_blank">Zorgverzekeringen<br/>vergelijken</a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="http://www.facebook.com/noordhollandsdagblad" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/nhdagblad" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://tmg.emsecure.net/optiext/optiextension.dll?ID=PbkPpqfvbwN3bVUPT%2BONAutIM7j4a6jjP8ugSy1IQGASNRk5yNjmdxHRgZKXsRFZdiViKUf9KHmqG9A6bj&BRAND=NHD" target="_blank" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>
<a href="?service=rss" target="_blank" title="RSS feed">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187601.ece/BINARY/u10.jpg" width="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5774904"></div></div>
<div class="" >
    </div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory ">
        <div class="story">
            <div class="content">
                <h1>Winst Bertie goed voor recordaantal kijkers</h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28886444.ece/86ad3/ALTERNATES/w600/img-231216-062.onlineBild.jpg" alt="" title="Winst Bertie goed voor recordaantal kijkers" />
                                    <span>ANP</span>
                                    </div>
                                <figcaption style="width: 520px;">Winst Bertie goed voor recordaantal kijkers</figcaption>
                                    </figure>
                <p class="lead">AMSTERDAM - De ontknoping van het zestiende seizoen Expeditie Robinson trok donderdagavond een recordaantal kijkers. 1,57 miljoen Nederlanders zagen boerin Bertie winnen, blijkt uit de cijfers van Stichting KijkOnderzoek.</p>
                <span class="meta-info">
                        Door <strong>ANP</strong> - 23-12-2016, 9:30 (Update 23-12-2016, 9:30)
                    </span>
                    <hr>
                <script type="text/javascript">
                            $(document).ready(function(){
                                $('.lightSlider').lightSlider({
                                    gallery: true,
                                    enableDrag: false,
                                    item: 1,
                                    loop: true,
                                    slideMargin: 0,
                                    thumbItem: 9
                                });
                            });
                        </script>
                        <p>Nooit eerder stemden zo veel kijkers af op Expeditie Robinson, weet Mediacourant. Het oude record stamt uit 2004. Toen trok de finale van het survivalprogramma, dat destijds nog werd uitgezonden op Net5, 1,56 miljoen kijkers. De laatste jaren trekt de ontknoping van Expeditie Robinson, dat sinds 2007 te zien is op RTL 5, zo’n 1,2 miljoen kijkers.</p><p>De finale van Expeditie Robinson is het op één na best bekeken programma van donderdag. Alleen het NOS Journaal van 20.00 uur trok meer kijkers, 1,85 miljoen. De slimste mens, dat tegenover Expeditie Robinson werd uitgezonden op NPO 2, staat met 1,32 miljoen kijkers op de derde plek.</p><p><div id="inArtVid" class="inArtVid"></div></p>

                                <script type="text/javascript">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</script>
                            </div>
        </div>

    </div>
</div></div>

	<center><div class="fb-page" data-href="https://www.facebook.com/noordhollandsdagblad" data-width="600" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/noordhollandsdagblad"><a href="https://www.facebook.com/noordhollandsdagblad">Noordhollands Dagblad</a></blockquote></div></div></center>
<br></br><div id="socialSharingContainer" class="widget pageTools social_bar">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.noordhollandsdagblad.nl/incoming/article28886444.ece/ALTERNATES/w700/img-231216-062.onlineBild.jpg" st_via="" st_url="wont-show" st_title="Winst Bertie goed voor recordaantal kijkers http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers via @nhdagblad">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=213829875357236&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '213829875357236',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code jsp" ></div><div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62315&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5774943"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.noordhollandsdagblad.nl\/algemeen\/cultuur\/entertainment\/article28886445.ece\/Winst-Bertie-goed-voor-recordaantal-kijkers\" data-ob-template=\"nhdnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="28886445"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="28886445"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="28886445"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="28886445"/>
					<input type="hidden" name="homeSectionId" value="2061" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5774943"></div></div>
<div class="widget code html" ><br/><br/></div><div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886444.ece/86ad3/ALTERNATES/w100/img-231216-062.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886445.ece/Winst-Bertie-goed-voor-recordaantal-kijkers?lref=SubList">Winst Bertie goed voor recordaantal kijkers</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886425.ece/Succes-boek-surrealistisch-voor-Victor-Mids?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886424.ece/e6c88/ALTERNATES/w100/img-231216-056.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886425.ece/Succes-boek-surrealistisch-voor-Victor-Mids?lref=SubList">Succes boek ‘surrealistisch’ voor Victor Mids</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886421.ece/Rob-Verlinden-doet-stapje-opzij-niet-terug?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886420.ece/33a4b/ALTERNATES/w100/img-231216-052.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886421.ece/Rob-Verlinden-doet-stapje-opzij-niet-terug?lref=SubList">Rob Verlinden doet stapje opzij, niet terug</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886368.ece/Stay-C-celstraf-precies-wat-ik-nodig-had?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886367.ece/232f6/ALTERNATES/w100/img-231216-049.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886368.ece/Stay-C-celstraf-precies-wat-ik-nodig-had?lref=SubList">Stay-C: celstraf precies wat ik nodig had</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886291.ece/Miryanna-van-Reeden-houdt-kleren-aan?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886290.ece/cc82b/ALTERNATES/w100/img-231216-043.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886291.ece/Miryanna-van-Reeden-houdt-kleren-aan?lref=SubList">Miryanna van Reeden houdt kleren aan</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886219.ece/Tijn-haalt-miljoen-op-voor-Serious-Request?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886218.ece/cc15d/ALTERNATES/w100/img-231216-033.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886219.ece/Tijn-haalt-miljoen-op-voor-Serious-Request?lref=SubList">Tijn haalt miljoen op voor Serious Request</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886155.ece/Beauty-and-the-Beast-op-FashionWeek-Amsterdam?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886154.ece/51925/ALTERNATES/w100/img-231216-025.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886155.ece/Beauty-and-the-Beast-op-FashionWeek-Amsterdam?lref=SubList">Beauty and the Beast op FashionWeek Amsterdam</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886153.ece/Barry-Atsma-en-Jacob-Derwig-in-oorlogsfilm?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886152.ece/a29ad/ALTERNATES/w100/img-231216-023.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886153.ece/Barry-Atsma-en-Jacob-Derwig-in-oorlogsfilm?lref=SubList">Barry Atsma en Jacob Derwig in oorlogsfilm</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886147.ece/Ruben-Nicolai-jongleerde-met-borstimplantaten?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886146.ece/ce389/ALTERNATES/w100/img-231216-020.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886147.ece/Ruben-Nicolai-jongleerde-met-borstimplantaten?lref=SubList">Ruben Nicolai jongleerde met borstimplantaten</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886145.ece/Jennifer-Lopez-zegde-concert-af-voor-Drake?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886144.ece/9a62b/ALTERNATES/w100/img-231216-019.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/cultuur/entertainment/article28886145.ece/Jennifer-Lopez-zegde-concert-af-voor-Drake?lref=SubList">'Jennifer Lopez zegde concert af voor Drake'</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				<a  href="/stadstreek">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/waterland/article28886789.ece/Woningbouw-in-HHNK-panden-Edam-mag-starten?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/waterland/article28886789.ece/Woningbouw-in-HHNK-panden-Edam-mag-starten?lref=r_regionaal">Woningbouw in HHNK-panden Edam mag starten</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28886743.ece/Scooterrijdster-gewond-bij-ongeval-in-Breezand?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28886743.ece/Scooterrijdster-gewond-bij-ongeval-in-Breezand?lref=r_regionaal">Scooterrijdster gewond bij ongeval in Breezand </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28886663.ece/Film-kijken-op-sleetjes-bij-Schagen-on-Ice-vroeger?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28886663.ece/Film-kijken-op-sleetjes-bij-Schagen-on-Ice-vroeger?lref=r_regionaal">Film kijken op sleetjes bij Schagen on Ice vroeger</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28886572.ece/Ontmoeting-dat-drijft-Paulien-Deijkers-Smit-de-vierde-genomineerde-Noordkopper?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28886572.ece/Ontmoeting-dat-drijft-Paulien-Deijkers-Smit-de-vierde-genomineerde-Noordkopper?lref=r_regionaal">Ontmoeting, dat drijft Paulien Deijkers-Smit  - de vierde genomineerde ’Noordkopper’</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28886429.ece/-Earring-is-hoofdact-op-Badpop_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28886429.ece/-Earring-is-hoofdact-op-Badpop_?lref=r_regionaal"> Earring is hoofdact op Badpop</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28884921.ece/Corneliuskerk-Kerstmis-met-de-muziekdoos-van-Johan-Olling?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28884921.ece/Corneliuskerk-Kerstmis-met-de-muziekdoos-van-Johan-Olling?lref=r_regionaal">Corneliuskerk Kerstmis met de muziekdoos van Johan Olling</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28884938.ece/De-kerk-is-een-middel-geen-doel_?lref=r_regionaal';return(false);" >
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28884938.ece/De-kerk-is-een-middel-geen-doel_?lref=r_regionaal">’De kerk is een middel, geen doel’</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<center><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5774823"></div></center><div class="widget code html" ><script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cbr\x3E\n\n\n\x3Ca href=\"http:\/\/digikrant.noordhollandsdagblad.nl\" target=\"_blank\"\x3E\n\x3Cimg src=\"http:\/\/www.noordhollandsdagblad.nl\/incoming\/article27039106.ece\/BINARY\/nhd-digikrant.png\" border=\"0\" \/\x3E\n\x3C\/a\x3E\n\x3C\/br\x3E\n\x3C\/br\x3E');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_targeting' ) ){
document.write('\n\x3C!-- script: HDC - Cookiesconsent - Level 1 - RON - Large rectangle (336x280) --\x3E\n\x3CSCRIPT type=\"text\/javascript\" src=\"http:\/\/ads.p161.net\/adj\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\"\x3E\x3C\/SCRIPT\x3E\n\x3CNOSCRIPT\x3E\n\x3Ca href=\"http:\/\/ads.p161.net\/jump\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" target=\"_blank\"\x3E\n  \x3Cimg src=\"http:\/\/ads.p161.net\/ad\/adaud.TMG_cookie_hdc\/3002483;sz=336x280;ord=[timestamp]\" border=\"0\"\x3E\n\x3C\/a\x3E\n\x3C\/NOSCRIPT\x3E\n\x3C!-- end of script --\x3E');
}
</script>
</div><div class="widget polyBlock list "
data-vr-zone="right_reacties" style="width:336px;">
<div class="frame">
<div class="mainStory pw">
<div class="blockHeader">
<div class="title" data-vr-contentbox="right_reacties" >
</div>
</div>

<div class="story">
<div class="list">
<div id="qualifio_insert_place_259279" class="qualifio_iframe_wrapper"></div>
 
<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//acties.noordhollandsdagblad.nl/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_259279', 'acties.noordhollandsdagblad.nl', '20', '699C4377-A704-358F-8D0E-32DC7DAEC29E', '100%', '300', '', '', '', 'max-width:336px;margin:0 auto;']);
</script>
 
<noscript><ul id="questions"><li>Stelling: Laat nucleair afval in Petten. Wat vindt u? (lees meer)</li><li>Waarom vindt u dat? Geef hieronder uw toelichting. Dit kan gebruikt worden voor het artikel in de krant.</li></ul></noscript>
</div>
</div>
</div>
</div>
</div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=hVKhJc9W7DBOqXQemkULj2WvESY3i9dze61W51RJ9E3A5SBx2_QUC4gX1LfIe3USV9JgkCQHPZTSbUsmHM" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Noord-Holland">Noord-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28884967.ece/Ongeluk-A7-tussen-Wieringerwerf-en-Den-Over?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28884967.ece/Ongeluk-A7-tussen-Wieringerwerf-en-Den-Over?lref=mostread">Ongeluk A7  tussen Wieringerwerf en Den Over</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/waterland/article28883869.ece/Diefstal-PostNL-voertuig-mislukt-door-zenuwachtige-postbezorger?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/waterland/article28883869.ece/Diefstal-PostNL-voertuig-mislukt-door-zenuwachtige-postbezorger?lref=mostread">Diefstal PostNL-voertuig mislukt door zenuwachtige postbezorger</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article28884068.ece/Vrouw-ernstig-gewond-na-ongeval-met-scooter-in-Beverwijk?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/kennemerland/article28884068.ece/Vrouw-ernstig-gewond-na-ongeval-met-scooter-in-Beverwijk?lref=mostread">Vrouw ernstig gewond na ongeval met scooter in Beverwijk</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28883359.ece/Zeven-arrestaties-in-Alkmaar-bij-inzet-voor-man-met-automatisch-wapen?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28883359.ece/Zeven-arrestaties-in-Alkmaar-bij-inzet-voor-man-met-automatisch-wapen?lref=mostread">Zeven arrestaties in Alkmaar bij inzet voor ’man met automatisch wapen’</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 28886686 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28886685.ece/ALTERNATES/w100/img-231216-085.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28886686.ece/Verdachte-aanslag-Berlijn-gedood-in-Milaan-liveblog">'Verdachte aanslag Berlijn gedood in Milaan' [liveblog]</a>
                               </li>
                           <!-- ArtID: 28886139 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28886138.ece/ALTERNATES/w100/img-231216-016.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28886139.ece/Arrestaties-in-Duisburg-voor-plannen-aanslag">Arrestaties in Duisburg voor plannen aanslag</a>
                               </li>
                           <!-- ArtID: 28885985 -->
                               <li class="pw pw_closed pointer">
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28885985.ece/Duitsers-verdoezelen-eigen-falen_">Duitsers verdoezelen eigen falen</a>
                               </li>
                           <!-- ArtID: 28886069 -->
                               <li class="pw pw_closed pointer">
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28886069.ece/Precariobelasting-ook-voor-Stede-Broec-redmiddel_">Precariobelasting ook voor Stede Broec ’redmiddel’</a>
                               </li>
                           <!-- ArtID: 28885432 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28885431.ece/ALTERNATES/w100/gaslicht"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28885432.ece/Gaslicht-brengt-stoomtramstation-Hoorn-verder-in-sfeer-van-eeuw-geleden">Gaslicht brengt stoomtramstation Hoorn verder in sfeer van eeuw geleden</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget code html" ><a href="http://www.debestef1manager.nl/" target="_blank" onclick="ga('send','event', 'games', 'f1manager');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493041.ece/BINARY/"></a></div><div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28884967.ece/Ongeluk-A7-tussen-Wieringerwerf-en-Den-Over?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28885119.ece/8d68e/ALTERNATES/w100/20161222_164053"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28884967.ece/Ongeluk-A7-tussen-Wieringerwerf-en-Den-Over?lref=r_video">Ongeluk A7  tussen Wieringerwerf en Den Over</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28882762.ece/Actie-in-kerk-tegen-kap-van-dennen-in-Schoorlse-bossen-video?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28882761.ece/dda21/ALTERNATES/w100/JJ211216_53_006.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28882762.ece/Actie-in-kerk-tegen-kap-van-dennen-in-Schoorlse-bossen-video?lref=r_video">Actie in kerk tegen kap van dennen in Schoorlse bossen [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28882490.ece/Politie-verricht-arrestatie-met-getrokken-wapens-in-Alkmaar-video?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28882488.ece/d0cb4/ALTERNATES/w100/ANP-30709898"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/stadstreek/alkmaar/article28882490.ece/Politie-verricht-arrestatie-met-getrokken-wapens-in-Alkmaar-video?lref=r_video">Politie verricht arrestatie met getrokken wapens in Alkmaar [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<!-- optie 2 -->
		<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div><!--read view specific configurations-->
<!-- Ivo, HW en Marius were here: widget poll heeft geen view gedefinieerd; check de configuratie -->
<div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.noordhollandsdagblad.nl/sport/">Sport</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28886566.ece/Ajax-oefent-in-januari-tegen-RB-Leipzig?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886565.ece/0bff3/ALTERNATES/w100/img-231216-074.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28886566.ece/Ajax-oefent-in-januari-tegen-RB-Leipzig?lref=r_sport">Ajax oefent in januari tegen RB Leipzig</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28886550.ece/Braziliaan-Oscar-verruilt-Chelsea-voor-China?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886549.ece/99c14/ALTERNATES/w100/img-231216-073.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28886550.ece/Braziliaan-Oscar-verruilt-Chelsea-voor-China?lref=r_sport">Braziliaan Oscar verruilt Chelsea voor China</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28886419.ece/Clippers-verslaan-Spurs-ook-zonder-Paul?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886418.ece/a3eaf/ALTERNATES/w100/img-231216-051.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28886419.ece/Clippers-verslaan-Spurs-ook-zonder-Paul?lref=r_sport">Clippers verslaan Spurs ook zonder Paul</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28880833.ece/Dit-hoort-niet-op-een-voetbalveld_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28880833.ece/Dit-hoort-niet-op-een-voetbalveld_?lref=r_sport">’Dit hoort niet op een voetbalveld’</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28886289.ece/NOC-NSF-onderzoek-naar-misbruik-in-de-sport?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886288.ece/e06d4/ALTERNATES/w100/img-231216-042.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/article28886289.ece/NOC-NSF-onderzoek-naar-misbruik-in-de-sport?lref=r_sport">NOC*NSF: onderzoek naar misbruik in de sport</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget list zorg hasRelatedStories" >
        <div class="zorg_widget">
                <div class="widget__title">Zorgvraag van de week</div>
                <div class="specialist">
                    <img src="http://www.noordhollandsdagblad.nl/incoming/article27587367.ece/ALTERNATES/w80h115/JJ211115_51_113.jpg" class="specialist__info photo">
                    <div class="specialist__info">
                        <div class="specialist__info-item name">Peter Borst</div>
                        <div class="specialist__info-item function">Beddenspecialist</div>
                        <div class="specialist__info-item institution">Borst Bedden</div>
                    </div>
                </div>
                <div class="widget__header">Thema van de week: whiplash en slapen</div>
                <a href="http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28856658.ece/Thema-van-de-week-whiplash-en-slapen" class="widget__read_more">Lees verder</a>
                <div class="widget__footer">
                    <div class="widget__more_articles"><img src="/img/shadow.png" class="shadow"> Meer Artikelen</div>
                    <nav class="social_media">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28856658.ece/Thema-van-de-week-whiplash-en-slapen" class="social_media__icon fa fa-facebook"></a>
                        <a href="https://twitter.com/intent/tweet?status=Thema van de week: whiplash en slapen http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28856658.ece/Thema-van-de-week-whiplash-en-slapen via @nhdagblad" class="social_media__icon fa fa-twitter"></a>
                        <a href="mailto:?Subject=Thema van de week: whiplash en slapen&Body=Thema van de week: whiplash en slapen%0A%0A%0A%0Ahttp://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28856658.ece/Thema-van-de-week-whiplash-en-slapen" class="social_media__icon fa fa-envelope"></a>
                        <a href="https://plus.google.com/share?url=http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28856658.ece/Thema-van-de-week-whiplash-en-slapen" class="social_media__icon fa fa-google"></a>
                        </nav>
                </div>
                <ul class="widget-list" style="display: none;">
                    <li class="widget-list__item odd">Thema van de week: scheelzien<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/Anneroos_Schuit/article28831382.ece/Thema-van-de-week-scheelzien"></a></li>
                    <li class="widget-list__item even">Thema van de week: heupoperaties bij ouderen<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/Jeroen_Steens/article28788589.ece/Thema-van-de-week-heupoperaties-bij-ouderen"></a></li>
                    <li class="widget-list__item odd">Thema van de week: slaapkwaliteit<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/peter-borst/article28765429.ece/Thema-van-de-week-slaapkwaliteit"></a></li>
                    <li class="widget-list__item even">Thema van de week: glaucoom<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/Rob_Wouters/article28731607.ece/Thema-van-de-week-glaucoom"></a></li>
                    </ul>
            </div>
        </div>
<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28886686.ece/Verdachte-aanslag-Berlijn-gedood-in-Milaan-liveblog?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886685.ece/64cb4/ALTERNATES/w100/img-231216-085.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28886686.ece/Verdachte-aanslag-Berlijn-gedood-in-Milaan-liveblog?lref=r_buitenland">'Verdachte aanslag Berlijn gedood in Milaan' [liveblog]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28886647.ece/Deense-politie-zoekt-aanslagpleger-Berlijn?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886646.ece/9213d/ALTERNATES/w100/img-231216-081.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28886647.ece/Deense-politie-zoekt-aanslagpleger-Berlijn?lref=r_buitenland">Deense politie zoekt aanslagpleger Berlijn</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28886471.ece/Trump-heeft-meer-speelruimte-bij-Syrie-deal?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886470.ece/c6c12/ALTERNATES/w100/img-231216-064.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28886471.ece/Trump-heeft-meer-speelruimte-bij-Syrie-deal?lref=r_buitenland">'Trump heeft meer speelruimte bij Syrië-deal'</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28886495.ece/Overleden-arrestant-was-net-vrij?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886494.ece/30637/ALTERNATES/w100/img-231216-067.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28886495.ece/Overleden-arrestant-was-net-vrij?lref=r_binnenland">Overleden arrestant was net vrij</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28886282.ece/Barbarij_?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<a class="nophoto"  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28886282.ece/Barbarij_?lref=r_binnenland">Barbarij</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28886251.ece/Filedruk-nam-in-2016-ook-weer-verder-toe?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28886250.ece/b9995/ALTERNATES/w100/img-231216-038.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28886251.ece/Filedruk-nam-in-2016-ook-weer-verder-toe?lref=r_binnenland">Filedruk nam in 2016 ook weer verder toe </a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>Noordhollands Dagblad</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570051.ece/Over-de-krant"  >
              		Over Noordhollands Dagblad</a></li>
        <li class="active">
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/premium/"  >
              		Premium</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/leveringsvoorwaarden"  target="_blank" >
              		Leveringsvoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/privacy"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/cookies/"  target="_blank" >
              		Cookie Verklaring</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078761.ece/Tips-voor-de-redactie"  >
              		Tips voor de redactie</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078791.ece/Internetredactie"  >
              		Contact met internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article2078781.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels reageren</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article6675061.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.noordhollandsdagblad.nl/standalone/article1570171.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="https://service.noordhollandsdagblad.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.nhd.nl/abonnement-nhd"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=52&cid=55"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=53&cid=55"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.noordhollandsdagblad.nl/abonnement-nhd/form?id=54&cid=55"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/NHD/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Voorwaarden Classifieds</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.debestetourmanager.nl"  target="_blank" >
              		De Beste Tourmanager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        <li >
			

			
			
			<a href="https://www.poliswijzer.nl"  target="_blank" >
              		Zorgverzekeringen vergelijken</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="/standalone/article27082248.ece" target="_blank">©
			2016&nbsp;Noordhollands Dagblad</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<div class="widget code html" ><noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript></div><div class="widget code html" ><!--  Realtime data targetting  -->
       <!-- Data pilot -->
        <script type="text/javascript">

        /**
         * [placePixel This callback is called when the jsonp call returns
         *             with the json data wrapped inside it. The data is then
         *             appended in the pixel as params and the pixel is
         *             inserted dynamically into the page.      ]
         * @param  {[type]} data [json]
         * @return {[type]}      [none]
         */
        function placePixel(data) {
            if (data !== undefined && data != "") {
            var imgElem = document.createElement('img');
            var src = "http://pix04.revsci.net/G07609/b3/0/3/noscript.gif?D=";
            var fragment = "http://www.telegraaf.nl?DM_EOM=1&C=G07609&L=0";
            var paramStr = "";
            for (var key in data) {
                paramStr += "&" + key + "=" + data[key];
            }
            if (paramStr.length > 0) {  //ensure that some data was added only then append the pixel
                src += encodeURIComponent("DM_LOC=" + encodeURIComponent(fragment + paramStr));

                imgElem.src = src;
                imgElem.width = '1';
                imgElem.height = '1';
                imgElem.style.display = "none";

                document.head.appendChild(imgElem);
            }
        }
    }

        /**
         * Start the process by fetching the userId and appending the script to fetch
         * the JSON data from our servers using JSONP.
         */

        var userId = getPaywallAbonneeId();

        script = document.createElement('script');
        script.type = "text/javascript";
        script.src = "http://dd.tnet.nl/as/ui/?uid=H" + userId + "&callback=placePixel";

        document.head.appendChild(script);

        </script></div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&ctxId=2061&pubId=101&cat=&meta=read-Article&objId=28886445&type=article&title=Winst+Bertie+goed+voor+recordaantal+kijkers&url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2falgemeen%2fcultuur%2fentertainment%2farticle28886445.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.noordhollandsdagblad.nl/analysis-logger/Logger?rt=1&amp;ctxId=2061&amp;pubId=101&amp;cat=&amp;meta=read-Article&amp;objId=28886445&amp;type=article&amp;title=Winst+Bertie+goed+voor+recordaantal+kijkers&amp;url=http%3a%2f%2fwww.noordhollandsdagblad.nl%2falgemeen%2fcultuur%2fentertainment%2farticle28886445.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
